Clé de contact - Pas de réaction

TOUS MODÈLES - Rejoignez les techniciens

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Clé de contact - Pas de réaction

Messagepar asmoviv » 13 nov. 2019, 23:03

Bonjour à tous,

je rencontre un nouveau problème avec ma 452

Quand j'essaie de démarrer la voiture je n'ai aucune réaction de la clé de contact poussée en position 2

Mon tableau de bord s'allume normalement mais rien ne se passe quand je tente de l'allumer.

Seulement en jouant avec la clé de contact après 3 - 4 minutes le démarreur s'actionne et le moteur démarre.
Les temps d'attente pour démarrer s'allonge de plus en plus pour finir par ne plus démarrer du tout.

Mon petit garage smart me suggère par téléphone de vérifier les connections à l'excitateur du démarreur, voir s'ils sont francs.

Soit je dépose la moitié du coffre arrière pour accéder au démarreur soit il me dit de tenter de "gratter" le contacteur avec un tournevis plat assez long.

J'ai tenté l'opération mais batterie toujours connectée (ca m'est sorti de la tête) J'ai vu des étincelles jaillir de l'endoit que j'ai atteint ( Je pense avoir touché les 2 pôles simultanément. On ne voit absolument rien dans cet espace exigu.

J'ai vérifié le fusible 25A du démarreur ...intacte.
Mais qu'en est-il du démarreur lui-même ?...

La voiture ne démarre toujours pas et je cherche des solutions ou piste qui m'éviterai de démonter le compartiment moteur entier pour au moins vérifier que le démarreur est intact et pour isoler le problème. J'ai vu des tutos sur Fq101 ou Evilution et ca donne pas envie de s'aventurer la dedans.

Des idées ?


Cordialement,

Asmo

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 36058
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™ (69)
Contact :

Re: Pas de récation de la clé de contact

Messagepar rôôdy » 14 nov. 2019, 16:17

Question avec du second degré

:D qu'est-ce que la récation ?

eric83
fun addicted
Messages : 1633
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Pas de récation de la clé de contact

Messagepar eric83 » 14 nov. 2019, 18:15

:idea: est ce que tu entends un petit clac quand tu actionnes la clé en position 2 ?
C'est le solénoïde qui fait ce bruit, si pas de bruit c'est certainement la cosse faston qui est en cause - elle est de couleur verte - Pour y accéder il faut sortir le moteur !! :mrgreen: :mrgreen: et après simplement la resserrer
En baissant le moteur par les 2 supports moteur ( moi perso je met une tige fileté de chaque coté d'une 40aine de cm et en baissant une 10aine de cm de chaque coté tu devrais y avoir accès. Aide toi avec un cric au milieu !! :mrgreen:
:?: ça fait longtemps qu'ils t'ont installé l'alternateur ?

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Pas de récation de la clé de contact

Messagepar asmoviv » 14 nov. 2019, 18:53

Bonsoir,

J'entends bien un petit clac après la mise en route de la pompe.

Je ne vais pas avoir le choix que de descendre le moteur et mettre les mains dans la panade.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 36058
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™ (69)
Contact :

Re: Pas de récation de la clé de contact

Messagepar rôôdy » 14 nov. 2019, 19:34

Je crois de mémoir que Flipper avait réussi à le faire en passant par le dessous de la voiture sans désserrer le bloc moteur. Hélas, il sera pas là pour te donner son truc. Surtout qu'il a le geste et les mains très assurées sur ces manips. Ce qui n'est pas le cas de nous autres.

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Pas de récation de la clé de contact

Messagepar asmoviv » 15 nov. 2019, 14:42

Bon si je résume je dois :

1) mettre la voiture sur chandelle
2) démonter le bumper arrière
3) démontage des roues et passage de roue
4) détacher les 2 silen-block arrières
5) descendre le moteur d'une dizaine de centimètre

Enfin je pourrais accéder au démarreur

6) Démonter les cables et le ponter en direct sur la batterie et observer sa réaction

J'ai juste ?

eric83
fun addicted
Messages : 1633
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Pas de récation de la clé de contact

Messagepar eric83 » 15 nov. 2019, 17:01

asmoviv a écrit :Bonsoir,

J'entends bien un petit clac après la mise en route de la pompe.

Je ne vais pas avoir le choix que de descendre le moteur et mettre les mains dans la panade.


si tu entend un petit clac quand tu actionne le demarreur c'est que le solenoide est bon donc la c'est plus compliqué il est possible que ce soit le demarreur à changer

:?: ça fait longtemps qu'ils t'ont installé l'alternateur ?

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Pas de récation de la clé de contact

Messagepar asmoviv » 15 nov. 2019, 17:22

j'entend plein de bruit au démarrage :

L'actuateur qui se met en place, un "zunnement" électrique et effectivement un petit clac qui s'en suit.

L'alternateur a 5 mois et c'est un original de chez Mercedes.

Je viens d'acheter les chandelles et j'ai déjà l'arrière droit monté.

Les silentbloc a défixer vont bien me permettre d'accéder à la pièce ? Par le haut ? Bas ?

eric83
fun addicted
Messages : 1633
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Pas de récation de la clé de contact

Messagepar eric83 » 15 nov. 2019, 17:54

et effectivement un petit clac qui s'en suit.
le petit clac c'est quand tu actionne le démarreur ou pas ???
les silentbloc retirer ça va te donner un peut accés par le haut
regarde page 104
https://drive.google.com/file/d/0B-N8Nd ... 9vcUk/view

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Pas de récation de la clé de contact

Messagepar asmoviv » 15 nov. 2019, 18:20

Non le petit clac intervient au premier quart de tour à droite de la clé . Juste avant de 2ieme quart qui permet de mettre en marche la voiture.

Donc quand je tourne la clé dans le quart de tour qui offre une résistance il ne se passe rien. Aucun clac a ce moment la.

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 529
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: Pas de récation de la clé de contact

Messagepar Bluew85 » 15 nov. 2019, 20:03

Avant de te lancer dans les grands travaux, vérifie ton SE Drive ... :wink:

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Clé de contact - Pas de réaction

Messagepar asmoviv » 16 nov. 2019, 14:19

Re bonjour,

J'en suis à démonter la bavette de l'intercooler mais il y a un boulon supplémentaire qui n'est pas indiqué dans la rta.

J'ai enlevé le boulon intérieur et extérieur de la bavette. Je désolidarise le haut et le bas mais le haut est encore maintenu sur le moteur via un espèce de boulon rond perforé sans encoche que je ne peux enlever...

Il se trouve à l'extérieur côté droit de la bavette.

Vous voyez ce que c'est ?

eric83
fun addicted
Messages : 1633
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Clé de contact - Pas de réaction

Messagepar eric83 » 16 nov. 2019, 15:08

avant de tout démonter essaye de voir le fil qui va au démarreur qui à une cosse faston c'est souvent cette cosse qui a du jeu essaye de la bouger ( remettre en place ) et met un coup de démarreur voir si il s'enclenche ? vu que tu entend pas le solenoid ( relais du démarreur ) quand tu actionne le démarreur

ioan
Membre forum
Messages : 43
Enregistré le : 19 juin 2019, 13:35

ioan

Messagepar ioan » 02 déc. 2019, 13:50

Est-ce que tu as trouvé? J'ai malheureusement exactement le même problème depuis vendredi dernier. Est-ce qu'il est possible de mettre le démarreur en direct sur la batterie sans tout démonter :s ?

Il se trouve où le solénoïde du démarreur? Je n'ai aucun bruit lorsque je passe la clé en position 2. Juste un bourdonnement dès que je suis en position 1, mais ça j'imagine que c'est normal je l'ai toujours eu.

asmoviv
Membre forum
Messages : 16
Enregistré le : 16 mars 2018, 13:40

Re: Clé de contact - Pas de réaction

Messagepar asmoviv » 02 déc. 2019, 18:06

Bonsoir,

problème toujours présent pour moi. Et comme toi j'ai juste un bourdonnement quand j'essaie de démarrer.

En jouant avec la cosse de l'excitateur elle démarrait de temps en temps.

J'ai refait la connection entre l'excitateur et la cosse qui vient du démarreur mais apparemment je n'ai plus de jus sur la cosse quand je met le contact :(

Je cherche à accéder au neiman pour le contôler mais j'ai peur de devoir dégager les tapis de sols ... put... de bagnole de m.... J'ai déjà raté 3 jours sur 2 semaines au boulot à cause de cette foutue bagnole. J'aurai assez d'argent pour acheter une autre que j'irai la foutre dans un mur tellement elle me fout la haine ...

Mais bon revenons à nos moutons.

Le démarreur est SUPER mal mis ( genre y a que la roue avant gauche à ne pas démonter ... )

Perso j'ai réussi à éliminé certain élément du problème comme ceci :

1) J'ai utilisé mes 2 pinces de démarrage bout à bout. J'ai connecté un côté sur le + de la batterie.
2) je dégage les 2 tuyaux de clim qui obstrue la vue vers le démarreur ( la clim non plus ne va plus donc plus rien à cirer)
3) Je bloque la pédale de frein avec un bout de bois.
4) J'actionne la clé comme si j'allais démarrer
5) Je passe au compartiment moteur et avec un long tournevis que j'ai acheté pour l'occasion je pose celui ci sur l'excitateur
6) Avec la pince de démarrage je touche le tournevis et le démarreur se met à fonctionner et la voiture démarre.
7) Je prend un café tellement j'en ai marre ^^

Ce n'est évidemment pas viable au quotidien mais cela permet d'écarter :

- Le solenoid fonctionne.
- Le démarreur est pleinement fonctionnel
- L'excitateur n'est pas alimenté quand je tourne la clé.
- Mince déjà tout bu, m'en refaut un autre

J'espère que cela peut t'aider

Cordialement

Qui est en ligne

Utilisateurs parcourant ce forum : Eric59 et 51 invités