Problème démarrage roadster

TOUS MODÈLES - Rejoignez les techniciens

rinoc
Membre forum
Messages : 6
Enregistré le : 20 janv. 2019, 11:44

Problème démarrage roadster

Messagepar rinoc » 20 janv. 2019, 11:52

Bonjour à tous.

Je suppose que c'est un problème déjà rencontré mais j'ai du mal à trouver la solution sur le forum.

J'ai roadster qui est très capricieux au démarrage.

Il affiche une barre horizontale à la place du "N" et la jauge à essence clignote (jauge indiquant le plein et clignote).

Pour démarrer le roadster je dois tapoter sur le SAM et là magie, le N se met en place, la pompe à essence s’enclenche et tout fonctionne comme si de rien n'était.
De temps en en temps en plus de tapoter le SAM je dois actionner la condamnation centraliser pour retirer le symbole de la clef qui s'affiche.

J'ai vérifié tous les fusibles, démonter le SAM (pas de vert de gris à signaler) vérifié les masses.

Je suis donc dans une impasse.

Et indication supplémentaire (sans doute pas de lien) qd la voiture redémarre la jauge a essence est bloquée sur 2 barres même avec le plein.

Des idées?

Un grand merci pour votre aide

Avatar de l’utilisateur
nanan
fun addicted
Messages : 1006
Enregistré le : 07 janv. 2012, 19:02

Re: Problème démarrage roadster

Messagepar nanan » 20 janv. 2019, 16:35

Salut,

je te conseille de refaire les soudures à l'intérieur du SAM

A+

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35411
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: Problème démarrage roadster

Messagepar rôôdy » 21 janv. 2019, 10:51

Merci Nanan

et ceci avant de poster votre premier message du genre " j'ai un problème "..
rinoc a écrit : Bonjour à tous.

Vs.
nanan a écrit : je te conseille ..


Je conseille de passer par la case ' Présentations '
> faites preuve d'un minimum de savoir être et de savoir vivre SVP !



Ce topic est déplacé de la rubrique Roadster du forum vers l'Atelier Technique.

1er-post-rinoc.png
1er-post-rinoc.png (9.97 Kio) Vu 217 fois

rinoc
Membre forum
Messages : 6
Enregistré le : 20 janv. 2019, 11:44

Re: Problème démarrage roadster

Messagepar rinoc » 22 janv. 2019, 21:38

:) je ne suis pas fortiche sur les forums, pour être honnête c'est ma première fois.
Je n'ai jamais écrit aucun post avant...
je passe de ce pas par la case présentation.

rinoc
Membre forum
Messages : 6
Enregistré le : 20 janv. 2019, 11:44

Re: Problème démarrage roadster

Messagepar rinoc » 22 janv. 2019, 21:39

Je me présente où au fait?

rôôdy a écrit :Merci Nanan

et ceci avant de poster votre premier message du genre " j'ai un problème "..
rinoc a écrit : Bonjour à tous.

Vs.
nanan a écrit : je te conseille ..


Je conseille de passer par la case ' Présentations '
> faites preuve d'un minimum de savoir être et de savoir vivre SVP !



Ce topic est déplacé de la rubrique Roadster du forum vers l'Atelier Technique.

1er-post-rinoc.png

rinoc
Membre forum
Messages : 6
Enregistré le : 20 janv. 2019, 11:44

Re: Problème démarrage roadster

Messagepar rinoc » 22 janv. 2019, 21:39

Je vais essayer

merci


nanan a écrit :Salut,

je te conseille de refaire les soudures à l'intérieur du SAM

A+

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 51 invités