Probleme ESP & Plus d'accélérateur [Résolu]

TOUS MODÈLES - Rejoignez les techniciens

lustHD
Membre forum
Messages : 5
Enregistré le : 24 août 2018, 16:07

Probleme ESP & Plus d'accélérateur [Résolu]

Messagepar lustHD » 24 août 2018, 16:17

bonjour
je suis nouveau sur le forum ayant acheté une smart softouch 700 il y a 4mois ou que du bonheur voiture très pratique pour ce garer partout
je me tourne vers vous car j ai un gros problème la voiture c mis en défaut quand je roulais sur l autoroute impossible d accéléré et le voyant esp activé fixe ralenti très instable j éteints la voiture la rallume toujours pareil je débranche la batterie et pareil :oops:
je la passe a la valise et la 3 code panne
- p 2046 défaut module de surveillance / permanent
- c 1193 signal capteur de pression intermittent (esp)
- c 150D bus can/intermittent
si quelqu un aurait une solution pour la réparation je suis preneur
merci de votre aide amis smartiens

Avatar de l’utilisateur
nanan
fun addicted
Messages : 993
Enregistré le : 07 janv. 2012, 19:02

Re: probleme esp et plus d accelerateur

Messagepar nanan » 24 août 2018, 17:16

Eventuellement, le papillon. Démontes-le afin d'inspecter son état.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35162
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: probleme esp et plus d accelerateur

Messagepar rôôdy » 25 août 2018, 12:32

lustHD a écrit :bonjour
je suis nouveau sur le forum ...


... alors SVP, il serait de bon ton de commencer en vous présentant aux membres du forum, qui ont également débuté ainsi. Merci pour tous.

Prescriptions d'Usage → post1216.html#p1216
Réussir sa Présentation → post168256.html#p168256

lustHD
Membre forum
Messages : 5
Enregistré le : 24 août 2018, 16:07

Re: probleme esp et plus d accelerateur

Messagepar lustHD » 25 août 2018, 13:49

je viens de me présenter
merci pour ce rappel et dsl de se manque de courtoisie de ma part

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35162
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: probleme esp et plus d accelerateur

Messagepar rôôdy » 25 août 2018, 14:31

lustHD a écrit :je viens de me présenter
merci pour ce rappel et dsl de se manque de courtoisie de ma part


Aucun souci,
certes avec mes excuses pour les nouveaux arrivants qui pourraient trouver mon propos quelque peu assertif, mais de l'aveu de toutes et tous, même à l'origine pour certain ayant oublié de se présenter hein... comme quoi ! Se présenter est toujours le p'tit truc en plus, et en tout premier lieu celui qui fédère. De nos jours.. ce mot n'est pas innocent au regard de ce qu'il se passe sur le fuck'all network :mrgreen:
Sois le Bienvenu Alexandre !

Ta présentation → post168262.html#p168262 :D

lustHD
Membre forum
Messages : 5
Enregistré le : 24 août 2018, 16:07

Re: probleme esp et plus d accelerateur

Messagepar lustHD » 26 août 2018, 19:27

Bonjour à tous
je viens de trouver la panne si cela peux aidée d autre smartiens
Donc c est le capteur de température d aire d admition le joint torique n’était plus présent voilà j espère que ça peut aide :wink:

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35162
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: probleme esp et plus d accelerateur

Messagepar rôôdy » 27 août 2018, 14:57

lustHD a écrit :capteur de température d aire d'admission le joint torique n’était plus présent voilà j'espère que ça peut aider :wink:


Hello merci pour le retour.
Une photo dispo peut-être ?

lustHD
Membre forum
Messages : 5
Enregistré le : 24 août 2018, 16:07

Re: Probleme ESP & Plus d'accélérateur [Résolu]

Messagepar lustHD » 28 août 2018, 12:50

Je vous poste la photo dès que j ai reçu le nouveau capteur pour l instant réparation provisoir avec un nouveau join torique pas trop adapté mais fonctionnel j en ai commender mais je pence a vous dès le remplacement

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35162
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: Probleme ESP & Plus d'accélérateur [Résolu]

Messagepar rôôdy » 28 août 2018, 16:40

Côôl !

;) Merci !

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot], Ro57 et 56 invités