SMART Fortwo MKI Cabriolet 0.6 i 55cv

TOUS MODÈLES - Rejoignez les techniciens

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Hayia » 12 mars 2019, 20:07

Bien le bonjour,
J’ai besoin de votre aide, suite à une petite erreur ce matin ma smart ne démarre plus.
Elle a été brancher sur batterie mais malheureusement tromper de cosse. Au tableau de bord des traits s’affiche, le voyant de température et d’essence qui clignote. J’aurai aimer savoir ce qu’il y a possibilité de faire savoir si il y a une mise en sécurité qui peux se « retirer » etc... Ou si c’est carrément foutu. Je n’es pas les moyens d’aller au garage smart et je ne sais même pas où il y en a un...
Merci beaucoup d’avance.
Modifié en dernier par Hayia le 13 mars 2019, 20:04, modifié 1 fois.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35018
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Smart brabus

Messagepar rôôdy » 13 mars 2019, 08:13

Hayia a écrit :Bien le bonjour


Bonjour aussi !
ce serait sympa de passer par les présentations avant de débuter par le traditionnel ' j'ai un problème '

Hayia.png
Hayia.png (5.97 Kio) Vu 106 fois

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 444
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: Smart brabus

Messagepar Bluew85 » 13 mars 2019, 08:40

Hayia a écrit :Bien le bonjour,
J’ai besoin de votre aide, suite à une petite erreur ce matin ma smart ne démarre plus.
Elle a été brancher sur batterie mais malheureusement tromper de cosse. Au tableau de bord des traits s’affiche, le voyant de température et d’essence qui clignote. J’aurai aimer savoir ce qu’il y a possibilité de faire savoir si il y a une mise en sécurité qui peux se « retirer » etc... Ou si c’est carrément foutu. Je n’es pas les moyens d’aller au garage smart et je ne sais même pas où il y en a un...
Merci beaucoup d’avance.


Bonjour d’abord ! ... :wink:

On va plus être dans la catégorie, c’est foutu que sur le truc du genre débranche la batterie 5 minutes et ça repart ... :cry:

Tu as probablement cramé quelque chose (ZEE, Sam ou bloc compteur) mais comme tu ne nous dis pas de quel modèle de smart il s’agit, ni dans quel coin tu te trouves, on ne peut pas t’aider beaucoup ... :roll:

Un passage par la case “présentation” aiderait peut-être ... :mrgreen: :aadmin:

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: Smart brabus

Messagepar Hayia » 13 mars 2019, 13:44

Désolée mais j’ai pas vraiment le temps de passer sur les présentations ^^
J’ai du coup actuellement plus de voiture donc les présentations passent bien après pour moi... C’est surtout une urgence on va dire ^^...

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: Smart brabus

Messagepar Hayia » 13 mars 2019, 13:54

Je vous redonne le Max d’info d’ici quelques heures...

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: Smart brabus

Messagepar Hayia » 13 mars 2019, 19:56

Re bonjour, du coup je me suis trompée... Désolée d’avance c’est une SMART Fortwo MKI Cabriolet 0.6 i 55cv (première mise en circulation en 2000)
Je vais aller faire une petite présentation mais c’est surtout la voiture de mon conjoint donc je n’en sais pas beaucoup plus...

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35018
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar rôôdy » 14 mars 2019, 09:34

Il faut selon moi vérifier tous les fusibles.
Prier pour qu'il y en ait un qui protège la SAM, ZEE et compagnie.. sinon c'est mourru !
En parlant de batterie, sait-on jamais.. Faire un RESET → post65342.html#p65342 - Surtout prendre le temps de re-connecter les borne avec les bonnes polarités.

Bluew85 a écrit : Tu as probablement cramé quelque chose (ZEE, Sam ou bloc compteur) mais comme tu ne nous dis pas de quel modèle de smart il s’agit, ni dans quel coin tu te trouves, on ne peut pas t’aider beaucoup ... :roll:

+1

piello
Membre forum
Messages : 47
Enregistré le : 23 janv. 2019, 10:22
Localisation : presqu'ile de Crozon, Bretagne

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar piello » 14 mars 2019, 09:48

je dirais même plus c'est fouchu si le SAM à cramer!! ( vu le défaut ça fais comme la mienne qui se mettait en défaut moteur ( barre horizontal a l'emplacement des vitesses )tu va en avoir pour une petit billet si c'est bien lui.

un reset batterie a essayer effectivement sinon pêche au fusible habitacle + moteur voir si pas un de claquer

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Hayia » 14 mars 2019, 10:06

Je vais essayer de suivre vos conseil vérifier tout ça qui est fusible etc

Pielli, ça serai possible que tu me donne à peut près ce que tu veux dire par un petit billet? Genre une petite fourchette :roll:

Pour d’autres infos, y’a la capote il ne s’ouvre pas et les vitres non plus. La radio fonctionne et les feux également

piello
Membre forum
Messages : 47
Enregistré le : 23 janv. 2019, 10:22
Localisation : presqu'ile de Crozon, Bretagne

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar piello » 14 mars 2019, 10:23

alors effectivement un Fusible a du cramé, un boitier SAM tu compte entre 650 et 800€ chez Mercedes pour te donner une fourchette car j'ai plus le prix en tête

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Hayia » 14 mars 2019, 11:04

D’accord sans compter là dépannage car pour le coup il faut qu’il viennent la chercher...
Merci de vos réponses on va aller faire le tour des fusible
Tu pourrai me dire où se situe les fusibles moteur?

(J’ai un Manuel smart mais en allemand... Alors c’est assez compliqué étant donner que je parle pas un mot allemand)

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 444
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Bluew85 » 14 mars 2019, 11:09

C’est exactement le même modèle, même année, que la mienne en cabriolet ... donc, si c’est une 450 avec moteur 0,6, il n’y a pas de Sam mais une ZEE. Sur la mienne ça a été changé par l’ancienne propriétaire pour 7 ou 800€ je crois, en concession il y a quelques années, pour la même raison ... :wink:

Je crains le pire ... :cry: :roll: :wink:

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Hayia » 14 mars 2019, 11:32

On est déjà actuellement en train de regarder les fusibles y’en a un de cramé après à quoi il correspond je ne sais pas, on le change et on vois

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 444
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Bluew85 » 14 mars 2019, 11:46

Capture d’écran 2019-03-14 à 11.44.27.png


Capture d’écran 2019-03-14 à 11.44.27.png


Capture d’écran 2019-03-14 à 11.44.27.png
Fichiers joints
Capture d’écran 2019-03-14 à 11.44.47.png
Capture d’écran 2019-03-14 à 11.44.36.png

Hayia
Membre forum
Messages : 13
Enregistré le : 12 mars 2019, 19:58

Re: SMART Fortwo MKI Cabriolet 0.6 i 55cv

Messagepar Hayia » 14 mars 2019, 11:50

C’est bon pikachu refonctionne ahah, juste un petit fusible qui a pris le coup, on a peut être eu beaucoup de chance
Merci à vous!

Qui est en ligne

Utilisateurs parcourant ce forum : pruvost et 77 invités