La voiture semble ne pas etre "alimentée" par la batterie

TOUS MODÈLES - Rejoignez les techniciens

smalldrag
Membre forum
Messages : 27
Enregistré le : 25 mars 2013, 13:00

La voiture semble ne pas etre "alimentée" par la batterie

Messagepar smalldrag » 17 janv. 2019, 16:46

Bonjour a tous,
Je ne poste pas beaucoup car ma smart est souvent au fond du garage sous une bache ...
Le WE dernier ayant un peu de temps, je me suis décidé a la bouger un peu histoire de la decrasser.
Plus de batterie, je me suis dit qu'une nouvelle toute belle ne serai pas un luxe.
Batterie changée, lorsque je mets le contact, l'ordi ( conso, vitesse moteur ..etc) s'allume bien ainsi que d'autres fonctiosn types ventilation. Mais a part ca, tableau de bord eteint et pas de demarrage bien sur.
J'ai pensé au coupe circuit de la clef mais lorsque j'essaye de verouiller / deverouiller la voiture, rien ne se passe non plus .
Est ce que qq un aurai des pistes ?
Merci !

eric83
Membre forum
Messages : 1308
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar eric83 » 17 janv. 2019, 17:58

pile de la clé !!

smalldrag
Membre forum
Messages : 27
Enregistré le : 25 mars 2013, 13:00

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar smalldrag » 17 janv. 2019, 18:03

J'y ai pense, mais je devrait avoir le tableau de bord qui s'allume avec justement "l'icone" clef qui me dit que je n ai pas deverouillé l alarme/coupe-circuit

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 432
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar Bluew85 » 17 janv. 2019, 19:58

Y’a pas trop d’humidité dans ton garage ??? Parce que sous une bâche, sans ventilation, c’est pas terrible à long terme avec la condensation ! :wink:

J’ai peur que tu aies de le corrosion sur ta SAM ... :|

smalldrag
Membre forum
Messages : 27
Enregistré le : 25 mars 2013, 13:00

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar smalldrag » 17 janv. 2019, 20:06

Si, effectivement, c'est relativement humide :(
Qu'est ce que la SAM ?
Qu'est ce que je peux faire pour tester ?

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 432
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar Bluew85 » 17 janv. 2019, 23:33

D’abord c’est quoi ta smart ??? Roadster 452 ou F2 450, F2 451, F2 453, F4 454 ??? :wink:

smalldrag
Membre forum
Messages : 27
Enregistré le : 25 mars 2013, 13:00

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar smalldrag » 18 janv. 2019, 11:05

Bonjour, c'est un Roadster coupe ( 452 si je ne dis pas de betises ).
Avec des tests en plus :
Lorsque je mets le contact, j 'ai le voyant d'air bag qui s'allume et qui s'eteint 'normalement'.
ORdi de bord / autoradio / ventil qui fonctionnent
Merci

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 432
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar Bluew85 » 18 janv. 2019, 13:11

Donc il est possible que ta SAM est pris de l’humidité voire de la corrosion. La SAM, c’est la centrale électronique de la voiture avec les fusibles . Elle se trouve sous le tableau de bord au dessus des pieds du conducteur sur la gauche ... Il faut la déposer pour au moins la sécher et vérifier si pas de circuit corrodé.

Une photo tirée du site FQ101.
Capture d’écran 2019-01-18 à 13.10.15.png
Capture d’écran 2019-01-18 à 13.10.15.png (322.85 Kio) Vu 87 fois

Avatar de l’utilisateur
nanan
fun addicted
Messages : 979
Enregistré le : 07 janv. 2012, 19:02

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar nanan » 19 janv. 2019, 10:04

Contrôle également les fusibles 11 et 20 sur ton SAM (boîte à fusible).

smalldrag
Membre forum
Messages : 27
Enregistré le : 25 mars 2013, 13:00

Re: La voiture semble ne pas etre "alimentée" par la batterie

Messagepar smalldrag » 22 janv. 2019, 20:14

Merci beaucoup pour vos reponses
Je ne pàeux bricioler la voiture qu en la sortant, donc entre le -4 et la neige, je vais laisser passer 1 petite semaine.
Au cas ou, d 'autres pistes eventuelles a verifier facilement ?

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 51 invités