Les voitures que vous avez !

Sujets auto par constructeurs

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 33131
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Les voitures que vous avez !

Messagepar rôôdy » 07 nov. 2010, 15:32

Les voitures que vous avez ! maintenant et avant ^^

Ce sujet nous permettra d'avoir des dossiers.!! :lol:
prouvant que loin des apprioris : tout le monde peut trouver son compte avec une smart :D

mon premier véhicule neuf (VD) acheté en 1991 : Susuki Samuraï 1340
Image

metamorphose
Membre forum
Messages : 138
Enregistré le : 14 oct. 2010, 20:29
Localisation : VIRE

Messagepar metamorphose » 07 nov. 2010, 17:22

J'ai débuté sur une poire (Renault 14) puis R15, - R12(plusieurs) - OPEL CORSA - SUPER CINQ - R9 - R19 -MEGANE - EXPRESS et, juste avant le road j'avais ça :;)

Image

Uploaded with ImageShack.us

Avatar de l’utilisateur
FiL
Membre forum
Messages : 2216
Enregistré le : 30 sept. 2010, 14:47
Localisation : CAEN

Messagepar FiL » 07 nov. 2010, 19:26

moi j'ai commencé en twingo de 1998
Image

ensuite j'ai eu une Mégane 2 de 2003 en 1.6 16V
Image

ensuite smart roadster spice de 82 chvx en cabriolet et non coupé
Image

étant indécis, j'ai échangé contre une Mégane 2 1.5 dci
Image

mais je suis revenu sur une ROadster S, que j'ai actuellement.
Image


voila
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 07 nov. 2010, 19:32

une mégane, un roadster :P
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
Maexia
Membre forum
Messages : 704
Enregistré le : 26 juin 2010, 17:02
Localisation : Vire 14500
Contact :

Messagepar Maexia » 10 nov. 2010, 17:29

Bien Mister Rôôdy, sympa ce topic ;)
Donc je vais reprendre du début:

Décembre 1987 achat de ma premiére voiture; cassée au en 2 semaines donc peu de photos.
Une Simca 1307 S
Image

Ensuite achat de ma vraie premiére voiture (je vous l'ai déjà présenté)
Une visa II Chrono N°1924 de 1983
Image

Puis ensuite la Visa GTi 115cv de 1988
Image
Image

Pour les autres pas encore retrouvé de photo:
Peugeot 405 Mi16
Renault Safrane 2L2 Si
Peugeot 306 HDi Break
Opel Zafira 2l 110cv
Mégane III Dci 130cv
Modifié en dernier par Maexia le 10 nov. 2010, 17:30, modifié 1 fois.

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 nov. 2010, 10:36

La Simca 1307 S ressemble vachement à la renault 20 :)
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 33131
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Messagepar rôôdy » 11 nov. 2010, 12:13

je n'y avais jamais pensé .. mais en y regardant de plus près..
c'est exact..
laquelle est sortie avant l'autre ?

Avatar de l’utilisateur
Gally
anime
anime
Messages : 2300
Enregistré le : 18 avr. 2010, 09:20
Localisation : 26

Messagepar Gally » 11 nov. 2010, 12:18

C'est un sujet que je trouve intéressant :)

Et en fouillant dans mes archives, je me suis aperçue que je n'avais même pas de photos de ma 1ère voiture.

1ère : en 1999 Nissan Sunny (cette photo vient d'internet, la mienne était blanche)

Image

2e : en 2001 Honda Concerto (que je regrette ! couleur bleu caraïbe)

Image

Image

Image

3e : en 2003 Fiat Tipo (photo issue d'internet, elle était bleu-vert foncé, celle-ci je ne la regrette pas, ce fut un achat d'urgence)

Image

4e : en 2005 Peugeot 206 (ma première voiture neuve, la couleur est mal rendue, elle était bleu récif)

Image

5e : en 2007 Nissan Almera

Image

et 6e : en 2009, ma Smart Roadster jaune, convoitée depuis sa sortie en 2003

Image


Bien comme vous le voyez, j'ai changé de voiture tous les deux ans, en majorité à regret.
J'espère donc que je vais enfin sortir de cette malédiction, et garder ma voiture beaucoup, beaucoup plus longtemps ;)

Avatar de l’utilisateur
Why-T
Membre forum
Messages : 2766
Enregistré le : 12 août 2010, 16:02

Messagepar Why-T » 11 nov. 2010, 13:27

quesque ta contre les tipos c etait des super bagnoles qui marches tres fort :)
la version turbo essence envoie du lourd seul la tenue de route etait moyenne
snif :( plus de road ... Mais la swift powa !!!! Ça envoie!!! ;)

Avatar de l’utilisateur
Gally
anime
anime
Messages : 2300
Enregistré le : 18 avr. 2010, 09:20
Localisation : 26

Messagepar Gally » 11 nov. 2010, 14:04

why-T a écrit :quesque ta contre les tipos c etait des super bagnoles qui marches tres fort :)
la version turbo essence envoie du lourd seul la tenue de route etait moyenne


C'est vrai qu'elle marchait bien, moyennant une conso de 10-12 litres au 100 km :|

Elle était lourde (mais pouvait tracter n'importe quoi), pas très esthétique (bien que je l'ai eu dans la version de la photo), consommatrice de batterie (en plus de l'essence) et avait quelques soucis pour redémarrer (lorsqu'elle était chaude).

Mais surtout, elle suivit ma Honda Concerto que j'ai dû faire remorquer à la casse à contre coeur. C'est donc dégoutée, que j'ai dû chercher une voiture dans l'urgence, avec un budget extrêmement faible. Dans ce contexte, j'avoue que je n'en garde pas un bon souvenir. :)

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 11 nov. 2010, 17:48

Voilà mes miennes...

La première (pas de photo numérique) :

- Clio 2 de 1999 1.9D 65 ch, 4cyl, phase 1
blanche, 5 portes, finition RTE
Achetée fin 2002, vendue mi 2004 > 10 000 kms parcourus


- MB C250D (w202) : 2.5l 113ch, 5 cyl
noire avec reflets verts/marron/anthracite, 4 portes, finition Elégance
Achetée le 04/05/2004, vendue en 10/2007 > 105 000 kms parcourus

Image


- MB E290TD (w210) : 2.9l 129ch, 5cyl
violet avec reflets bleuté, 4 portes, finition Avantgarde
Achetée en 10/2007, reprise début février 2008 > 10 000 kms parcourus

Image


Ont suivi la C450 (de 02/2008 à aujourd'hui) et la S202 depuis presque 2 mois.. mais là vous les connaissez :P

Avatar de l’utilisateur
Gally
anime
anime
Messages : 2300
Enregistré le : 18 avr. 2010, 09:20
Localisation : 26

Messagepar Gally » 11 nov. 2010, 18:04

Tu es fidèle à Mercedes!

Môssieur a bon goût ! ;)


J'aime bien ton ancienne MB E290TD

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 11 nov. 2010, 18:21

Gally a écrit :Tu es fidèle à Mercedes!

Môssieur a bon goût ! ;)


J'aime bien ton ancienne MB E290TD


Merci :)

Pour Mercedes, j'y suis tombé tout petit (à moins d'1 an), mon père n'accrochait pas trop à la marque (encore maintenant), mais il roulais en Mercedes (camion du taf), et certains détails m'ont plût à l'époque.. et ça dure encore maintenant..

Pour la E, je l'ai fait reprendre par le SC à contre coeur.. elle avait le compteur reculé (estimé à 500-600 000 en réels), la BVM à lâché (2772.27€) et la pompe de DA aussi (300€). J'avais fait une vidange, remplacé 2-3 babioles pour 300€ en tout. Au final je l'ai acheté à 7500€, j'en ai eu pour 3300€ de frais et ils me l'on repris 3000€...
Je l'avais fait reprendre pour arrêté les frais, mais j'ai fait des bourdes, j'aurais du la garder au lieu de la faire reprendre avec une BV neuve. M'enfin c'est passé, mais quel pied à rouler surtout sur autoroute :)

Avatar de l’utilisateur
siion
Membre forum
Messages : 618
Enregistré le : 19 avr. 2010, 05:53
Localisation : (83) SMLSB

Messagepar siion » 11 nov. 2010, 20:06

Pour ma part j'ai eu
- Ford Fiesta 1.25 16S Techno 3p
- Ford Fiesta 1.4 16S Ghia 5p
- Ford Fiesta 1.6 S
Image

- Renault Twingo 1.2 16S Privilège
- Renault Clio 2 phase 2 DCI 80 Dynamique
- Smart Forfour CDI 95 Passion+

Et pour le taff, depuis 1999, 5 Clio (de la 1 à la 3 aujourd'hui) et une C3 avec environ 650000 kms parcourus ;)
Il ne faut pas chercher à rajouter des années à sa vie, mais plutôt essayer de rajouter de la vie à ses années (JFK)

Avatar de l’utilisateur
Why-T
Membre forum
Messages : 2766
Enregistré le : 12 août 2010, 16:02

Messagepar Why-T » 14 nov. 2010, 21:35

voici mes deplacoirs avants le road ( je n es pas tout malheureusement ) :

Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image

le reste plus tard .................................

j ai retrouve les photos de l audi a 2 1.4l pack :

Image
Image
Modifié en dernier par Why-T le 23 nov. 2010, 00:11, modifié 1 fois.
snif :( plus de road ... Mais la swift powa !!!! Ça envoie!!! ;)

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité