[Roadster] clé démarre mais pas verrouillage

Équipements, Accessoires, Sonorisation, Électricité, Électronique

Avatar de l’utilisateur
BeRoad
Membre forum
Messages : 539
Enregistré le : 07 avr. 2012, 12:16

[Roadster] clé démarre mais pas verrouillage

Messagepar BeRoad » 14 avr. 2019, 15:06

Bonjour le fun,

J'ai un petit souci, une des clés n'ouvre et ne ferme plus la voiture a distance, j'ai juste droit au clignotant plusieurs fois. Par contre je peux tjs démarrer la voiture. Ce n'est pas la pile, j'ai mis une neuve.

Ce qui m'étonne c'est qu'elle démarre donc elle envoie encore le code, c'est qu'elle n'est pas déprogrammée.. Si vous avez une explication ou une astuce, je serai preneur :mrgreen: merci à tous
Où le road passe les TDI trépassent :D

eric83
Membre forum
Messages : 1353
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: [Roadster] clé démarre mais pas verrouillage

Messagepar eric83 » 14 avr. 2019, 18:03

curieux ton histoire !! :mrgreen: ( une des clés n'ouvre ) je suppose que tu as une 2 clés qui marche correctement ? et la clé qui déconne tu peut activé l'anti démarrage et le désactivé ?
là je sèche !! :roll:

Avatar de l’utilisateur
nanan
fun addicted
Messages : 993
Enregistré le : 07 janv. 2012, 19:02

Re: [Roadster] clé démarre mais pas verrouillage

Messagepar nanan » 14 avr. 2019, 18:52

Tu as contrôlé la petite masse qui se situe au niveau de la boîte du filtre à air ? Elle est toute proche de la tête de l'amortisseur arrière gauche (conducteur).

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 463
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: [Roadster] clé démarre mais pas verrouillage

Messagepar Bluew85 » 15 avr. 2019, 10:41

Si ça clignote 9 fois, c’est que la télécommande de la clé n’est plus synchronisée donc à re-programmer. :wink:

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 41 invités