Bonjour, notre site est actuellement en cours de maintenance. Le forum reste en lecture seul. Merci de nous excuser pour ce désagrément.

Fortwo 450, probleme d'amperage ?

Équipements, Accessoires, Sonorisation, Électricité, Électronique

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Fortwo 450, probleme d'amperage ?

Messagepar weex » sam. 3 avr. 2021 20:16

Bonjour à tous,

Je cherche à installer un autoradio dernier cris, tout neuf, et la fiche n'est pas compatible.

Peut importe, le fil rouge, ACC sur le plus, et le noir sur la masse. C'est indiqué sur le ce document (photo)...

Il y a bien du jus qui arrive, j'allume une ampoule 12volts, depuis l'arrivée + - ... Mais lorsque je connecte l'autoradio, il ne s'allume pas.

Problème d'ampérage ? trop faible ?

Comment faire ?

merci à tous,

weex

1617480509603.jpg

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Re: Fortwo 450, probleme d'amperage ?

Messagepar weex » sam. 3 avr. 2021 23:57

J'ajoute une autre question ; il est possible qu'il y ai un fusible pas assez puissant... ?

Auquel cas, je n'arrive pas à trouver ou se trouve le fusible autoradio sur la boite fusibles d'une 450 de 2000 ?

Quelqu'un à une idée d'ou on peux la trouver ?

Merci

Avatar du membre
patdanse91
Membre forum
Messages : 175
Enregistré le : mar. 25 août 2020 22:29

Fortwo 450, probleme d'amperage ?

Messagepar patdanse91 » dim. 4 avr. 2021 08:43

Désolé, je ne connais pas ce modèle pour te répondre, HELP aux Smartiens !!! :idea: :idea: :idea:

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Re: Fortwo 450, probleme d'amperage ?

Messagepar weex » dim. 4 avr. 2021 11:44

ah j'ai trouve la boite a fusibles...
ah... ici non ? https://knigaproavto.ru/shemy/en/smart/ ... agram.html

mais j'ai toujours un souci.
Le fusible de l'autoradio est 7,5, c'est pas un peu faible pour allumer un radio cd dvd, gps, avec ecran plat ?

lol

weex

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Re: Fortwo 450, probleme d'amperage ?

Messagepar weex » dim. 4 avr. 2021 16:12

Donc le problème viens du fait que je devrais connecter le fil JAUNE, plus permanent, quelque part, mais sur une 450, il n'ya pas de fil jaune. Sur la fiche ISO ( voir photo,) a quoi connecter le plus permament jaune donc ?

Voici une photo de l'arrivée d'un des deux blocs ISO, l'autre c'est les haut parleurs.
Le rose-bleu est visiblement l'équivalent du ROUGE habituel, le +
Le marron, l'équivalent du noir habituel.

A quoi correspondent le bleu ? et le marron - rose ?

Mystère.

Quelqu'un à une idée ?

Je n'ai vraiment pas envie de faire de connerie....

merci


1617552560735.jpg

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Re: Fortwo 450, probleme d'amperage ?

Messagepar weex » dim. 4 avr. 2021 16:15

Est-ce que je me base sur ce standard ?

voir photo
Fichiers joints
159534203_Connecteur_autoradio20220C3A9crans.JPG1..jpg.44fa6c5b829ac63e8d096427f19ca101.jpg
159534203_Connecteur_autoradio20220C3A9crans.JPG1..jpg.44fa6c5b829ac63e8d096427f19ca101.jpg (59.79 Kio) Vu 514 fois

Avatar du membre
weex
Membre forum
Messages : 83
Enregistré le : dim. 6 janv. 2013 16:09

Re: Fortwo 450, probleme d'amperage ?

Messagepar weex » dim. 4 avr. 2021 20:56

Alors la réponse finale, et pour ceux que cela interresse de poser un autoradio récent, sur une 450 :

Le jaune ( + permanent ) se relie au BLEU de l'ISO. (photo du haut ).
Le noir ( masse ) à la masse ISO en marron
Le rouge ( alim ) au bleu rose ( c'est ça couleur chez moi... peut être c'était autrement avant, mais après 20 ans, les couleurs ont peut-être changées.

Allez...

Bon weekend.

weex

Avatar du membre
rôôdy
admin
admin
Messages : 37769
Enregistré le : mer. 14 avr. 2010 22:23

Re: Fortwo 450, probleme d'amperage ?

Messagepar rôôdy » dim. 18 avr. 2021 18:32

Hello :)
je déplace du côté de l'Atelier ;)
nous suivons ton sujet avec intérêt

Avatar du membre
SmartBoy
Membre forum
Messages : 4166
Enregistré le : mer. 23 mars 2011 20:50

Re: Fortwo 450, probleme d'amperage ?

Messagepar SmartBoy » sam. 24 avr. 2021 20:05

bien d'avoir resolu ton souci , mais attention avec ton domino , avec le temps ça se desserre et fout le feu a ta voiture
"Qui ménage sa monture , va loin" (John Wayne) "Celui qui la pousse au taquet finit premier , voir à fond finit champion...."(Valentino Rossi)

Retourner vers « Intérieur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités