Bonjour, notre site est actuellement en cours de maintenance. Le forum reste en lecture seul. Merci de nous excuser pour ce désagrément.

[MC01-450-452] Montage d'un volant à palettes...

Équipements, Accessoires, Sonorisation, Électricité, Électronique

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » lun. 3 mai 2010 21:19

MP evoyé

Avatar du membre
Alex'70
anim
anim
Messages : 876
Enregistré le : sam. 17 avr. 2010 20:51

Messagepar Alex'70 » lun. 3 mai 2010 21:29

reçu et répondu

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » lun. 3 mai 2010 21:32

de même, merci.

Avatar du membre
rôôdy
admin
admin
Messages : 37769
Enregistré le : mer. 14 avr. 2010 22:23

Messagepar rôôdy » lun. 3 mai 2010 21:36

je risque de ne pas avoir tout suivi :)
tu penses que le volant est HS ?

:$ désolé si je risque le HS !


( pour info : ce souci vu sur un volant dont le capteur était "mort" )

Avatar du membre
Alex'70
anim
anim
Messages : 876
Enregistré le : sam. 17 avr. 2010 20:51

Messagepar Alex'70 » lun. 3 mai 2010 21:52

Ya pas de souci de capteur puisqu'il a une MC01, donc ZEE, donc pas d'esp, donc pas de capteur d'angle. :D

Ce qui nous mène à cette conclusion c'est que tout marche normalement (SE Drive, klaxon) sur l'ancien volant, donc ce n'est pas un souci de branchement, je vois donc qu'un souci du volant, car la spirale se coupe sur certains volants et c'est le seul lien entre le klaxon et les palettes..
Reste l'airbag dans le volant, et donc soit le défaut n'est pas détecté ou que la spirale n'est pas coupé sur le fil là, ou alors ya un souci sur les fils qui alimentent les palettes et le klaxon.. quoiqu'il en soit ca reste dans le volant.. :/

Ou alors y'a une subtilité que je ne connais pas....

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » mar. 4 mai 2010 18:39

Salut, j'ai acheté un volant d'origine pour avoir une spirale d'avance. Une fois reçu, je t'envoi l'ensemble au plustôt. Merci déjà.

Avatar du membre
Alex'70
anim
anim
Messages : 876
Enregistré le : sam. 17 avr. 2010 20:51

Messagepar Alex'70 » mar. 4 mai 2010 18:51

ok, de rien, mais on aurait pu attendre d'être sur de l'état de la spirale... histoire de ne pas acheter un volant pour rien... :/ fin c'est jamais perdu un volant..

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » mar. 4 mai 2010 19:02

C'est pas faux, mais autant avoir les bons outils pour travailler.

Avatar du membre
Alex'70
anim
anim
Messages : 876
Enregistré le : sam. 17 avr. 2010 20:51

Messagepar Alex'70 » mar. 4 mai 2010 19:06

Oui pas faux.. :)

Des que tu as tout, on voit ca par mail.


@ suivre..

Avatar du membre
Titi69
Membre forum
Messages : 914
Enregistré le : ven. 16 avr. 2010 11:56

Messagepar Titi69 » mer. 19 mai 2010 18:42

Des nouvelles de ce volant TRESOR ? Qu'en-est-il ?

Retourner vers « Intérieur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités