Bonjour, notre site est actuellement en cours de maintenance. Le forum reste en lecture seul. Merci de nous excuser pour ce désagrément.

[MC01-450-452] Montage d'un volant à palettes...

Équipements, Accessoires, Sonorisation, Électricité, Électronique

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » mer. 19 mai 2010 18:48

Salut, j'ai reçu mon volant
- volant 2 branches sans palettes, petit test, klaxon ne fonctionne pas non plus,
j'ai testé aussi
- avec un volant 3 branches avec palettes, pas de klaxon non plus, pas de vitesse au volant non plus.

j'ai remis le volant d'origine 2 branches sans palettes, Le klaxon fonctionne.
4 volants, un seul dont le klaxon fonctionne, Bizarre...

Je vais tester mon volant 2 branches avec palettes sur une F2 Brabus First Edition.

Toujours Ok pour l'envoi Malioxe.
Merci.

Tresor
Membre forum
Messages : 19
Enregistré le : dim. 2 mai 2010 17:52

Messagepar Tresor » mer. 19 mai 2010 18:50

Salut Titi69, tu lis dans les pensées, tu as précédé mon message, impressionant

Avatar du membre
akuma
admin
admin
Messages : 1545
Enregistré le : jeu. 15 avr. 2010 20:30

Messagepar akuma » mer. 19 mai 2010 18:59

C'est marrant j'étais intéressé par un volant 2 branches à palettes, sur leboncoin y a 2-3 semaines...
Le vendeur connaissait bien SUF et on a un peu discuté. Il a vendu son volant à quelqu'un d'autre finalement (et tant mieux ! Je préfère de loin le 3 branches, esthétiquement), mais il m'avait dit que ça fonctionnait sans problème sur sa fortwo Brabus 1st.
Modifié en dernier par akuma le mer. 19 mai 2010 18:59, modifié 1 fois.

Avatar du membre
rôôdy
admin
admin
Messages : 37769
Enregistré le : mer. 14 avr. 2010 22:23

Messagepar rôôdy » mer. 19 mai 2010 19:46

- vous ferez de nouveau fonctionner votre klaxon, lors de l'activation en smart center (..)
- pour le road de Gally : jérôme "mannes" est allé faire un switch sur la boite à bornes (..)
mistère :)

Avatar du membre
Alex'70
anim
anim
Messages : 876
Enregistré le : sam. 17 avr. 2010 20:51

Messagepar Alex'70 » mer. 2 juin 2010 09:55

Roody, voyons.... ya pas d'activation pour un volant à palette monté sur une ZEE... :D

Trésor : toujours OK pour le volant


Ça m'intrigue quand même cette histoire... :/.. ou peut être une coïncidence que les autres volants de city ne marchent pas... le volant à trois branches ne marche pas mais c'est normal vu que ce ne sont pas les même résistances... arfff... à voir en détail ce que ça dis :/

akuma a écrit :... mais il m'avait dit que ça fonctionnait sans problème sur sa fortwo Brabus 1st.

Normal, puisque que le boitier Brabus fait partie de la First... et avec ce boitier tu as l'installation de la 1st..

UP ! UP ! UP ! UP ! UP ! UP ! UP ! UP ! UP ! UP ! UP ! :rolleyes:

J'ai les volants de TRESOR et j'ai pu les démonter ce matin (je taf pas ce matin :P), ca confirme le pronostique : l'un (celui à palettes) à une spirale complètement craquelée et coupée, et aussi la connexion qui à cassée, du à coup sur au fait que le volant ai tourné avant le montage. Sur le simple volant, la spirale est OK mais la connexion du bout est cassée elle aussi.

Solutions :
1- pouvoir raccorder 2 spirales ensembles, une connexion (avec un bout de spirale, car la connexion ne se démonte pas :( ) avec une spirale OK.
2- changer la spirale complète par une autre d'un autre volant, avec le même risque qu'elle soit HS aussi

Je vous tiens au jus dès qu'une solution est trouvée.. :P

faho
Membre forum
Messages : 5
Enregistré le : jeu. 28 févr. 2013 15:37

Re: [MC01-450-452] Montage d'un volant à palettes...

Messagepar faho » jeu. 28 févr. 2013 15:41

bonjour a vous
petite question ??
peut on adapter un valant a palette sur une MCO1 0.8CDI
d'avance merci :D :D

Avatar du membre
rôôdy
admin
admin
Messages : 37769
Enregistré le : mer. 14 avr. 2010 22:23

Re: [MC01-450-452] Montage d'un volant à palettes...

Messagepar rôôdy » jeu. 28 févr. 2013 15:46

réponse oui
sinon > viewtopic.php?p=70992#p70992 :wink:

Avatar du membre
pfch5
Membre forum
Messages : 11
Enregistré le : mar. 10 févr. 2015 07:22

Re: [MC01-450-452] Montage d'un volant à palettes...

Messagepar pfch5 » lun. 16 févr. 2015 10:56

Petit remontage de topic :P (je sais au moins utiliser la fonction recherche :lol: )

Je vais bientôt démonter mon volant de road.
Sauf que les photos du tuto pour SAM sont déactivées.

Quelqu'un ne les aurait pas ou un autre tuto pour m'aider ? :oops:
C'est surtout pour le blocage de l'ESP, que je m'inquiète.

Merci de votre aide.

Avatar du membre
pfch5
Membre forum
Messages : 11
Enregistré le : mar. 10 févr. 2015 07:22

Re: [MC01-450-452] Montage d'un volant à palettes...

Messagepar pfch5 » lun. 16 févr. 2015 16:54

Bon en ayant le volant à palette acheté sur le bon coin. Je comprends mieux.

Je suis à peu prêt certain que le capteur est tourné :x Ou alors il ne l'a pas démonté droit.

Je vais essayer de le réinitialiser chez smart mais je sens que je vais avoir droit au changement de capteur avec mon ancien 2 branches.

IPour ne pas me rassurer, il suffit que ça bouge peu pour qu'il soient HS ? :?:

Avatar du membre
vwseb
Membre forum
Messages : 59
Enregistré le : jeu. 1 déc. 2016 14:44

Re: [MC01-450-452] Montage d'un volant à palettes...

Messagepar vwseb » jeu. 1 déc. 2016 15:09

Hello

Est ce que les photos du 1er post sont encore dispo qque part? Je vais monter un volant f1 sur mon roadster mais je ne trouve pas cette fiche blanche à déplacer ?

Merci de votre aide
Smart et Lotus, what else ?

Retourner vers « Intérieur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités