Bobines d'allumage grillées avec clé en position 2?

Le bloc moteur et ses organes

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 16 avr. 2017, 13:07

Bonjour à tous,

J'ai installé un nouvel autoradio dans mon road et j'ai passé quelques heures a écouter des CD avec la clé en position 2 (tous les voyants allumés). Ensuite j'ai pris la route et le voyant moteur s'est allumé, le moteur tournait sur 2 cylindres. L'OBD m'affiche des codes P0300 (Random/Multiple Cylinder Misfire Detected) et P0302 (Cylinder 2 Misfire Detected). Les bobines d'allumage auraient-elles grillé à cause de la clé restée en position 2?
Quelqu'un sait-il s'il y a moyen des tester les bobines d'allumages?

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar flipper » 16 avr. 2017, 13:14

Fais un reset batterie de 5min minimum & remet la en route
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar nanan » 16 avr. 2017, 19:03

Salut,

tu as un road 61cv/45kw,
tu as un poste qui mentionne que ton road consomme de l'huile...

C'est pas en laissant le contact, que tu vas griller un bobines ou autre.

Tu as surement une segmentation, classique.

eric83
Membre forum
Messages : 1345
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar eric83 » 17 avr. 2017, 10:51

oui un grand classique sur le 61cv , peut etre le mieux et de le remotorisé avec un 82cv ou brabus !!

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 17 avr. 2017, 15:53

flipper a écrit :Fais un reset batterie de 5min minimum & remet la en route


J'ai déjà démonté les bobines. Mais j'avais effacer le défaut avec l'OBD et ça revenait en roulant.

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 17 avr. 2017, 15:59

nanan a écrit :Salut,

tu as un road 61cv/45kw,
tu as un poste qui mentionne que ton road consomme de l'huile...

C'est pas en laissant le contact, que tu vas griller un bobines ou autre.

Tu as surement une segmentation, classique.


Quel rapport y a-t-il entre la conso d'huile et les défauts d'allumage?
A poropos des segements, j'ai repris les compressions et j'ai 14.0/14.5/14.2 Bars.
La conso d'huile vient par l'admission tous les tuyeau sont tapissé d'huile à l'intérieur.

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar nanan » 17 avr. 2017, 19:05

14.0 Bar tu es certain ?

Si tes segments sont Hs, ton huile passe dans ta combustion et tu as des problèmes d'allumage à cause des bougies qui s'encrassent.

Elles ont quelle tête tes bougies ?
Combien de kilomètres ?
Turbo ok ?

Avatar de l’utilisateur
bernie
Membre forum
Messages : 452
Enregistré le : 25 oct. 2011, 16:43
Localisation : verviers belgique
Contact :

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar bernie » 18 avr. 2017, 17:38

il faut tester la culasse également....j'ai eu deux problèmes moteur coup sur coup...en finalité la culasse repassait qqupart ( c'était sur le 61 cv ).
on m'a remis une culasse ad oc et plus eu de problème après...
bonne recherche
beep beep

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 18 avr. 2017, 17:56

nanan a écrit :14.0 Bar tu es certain ?

Si tes segments sont Hs, ton huile passe dans ta combustion et tu as des problèmes d'allumage à cause des bougies qui s'encrassent.

Elles ont quelle tête tes bougies ?
Combien de kilomètres ?
Turbo ok ?



Les bougies sont noires et grasses. voir dernière photo du sujet viewtopic.php?f=59&t=8609
La voiture a 130.000km mais les cylindres ont probablement été refaits: on voit du silicone loctite bleu sur tous les joints du bloc et les compressions sont à 14 Bars sur les 3 cylindres.
On a donc supposé que le turbo était foutu (beaucoup de jeu) et j'ai monté un nouveau CHRA de chez Melett. Malheureusement la conso d'huile et les bougies noires grasses continuent.

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 18 avr. 2017, 18:15

bernie a écrit :il faut tester la culasse également....j'ai eu deux problèmes moteur coup sur coup...en finalité la culasse repassait qqupart ( c'était sur le 61 cv ).
on m'a remis une culasse ad oc et plus eu de problème après...
bonne recherche


Que veut tu dire exactement par " la culasse repassait qqupart"?

eric83
Membre forum
Messages : 1345
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar eric83 » 18 avr. 2017, 19:05

le problème c'est que se moteur il à etait ouvert mais tu sais pas vraiment se qui à etait fait dessus et par qui ? c'est curieux d'avoir 14 bar de compression avec une consommation d'huile ( tu peut nous dire le volume huile au 1000 km ) apres si la segmentation à etait faite normalement il faut effectuer un déglaçage des chemises , est ce qu'il a était bien fait certain font plus de dégat en voulant le faire eux même d'ou consommation huile aussi possible , aussi une autre piste joint de queue de soupapes abimé
mais là tu aurais des bougies plus ou moins grasse suivant les cylindres ?
ENFIN tout ça ces pas bon signe !!

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 18 avr. 2017, 19:43

eric83 a écrit :le problème c'est que se moteur il à etait ouvert mais tu sais pas vraiment se qui à etait fait dessus et par qui ? c'est curieux d'avoir 14 bar de compression avec une consommation d'huile ( tu peut nous dire le volume huile au 1000 km ) apres si la segmentation à etait faite normalement il faut effectuer un déglaçage des chemises , est ce qu'il a était bien fait certain font plus de dégat en voulant le faire eux même d'ou consommation huile aussi possible , aussi une autre piste joint de queue de soupapes abimé
mais là tu aurais des bougies plus ou moins grasse suivant les cylindres ?
ENFIN tout ça ces pas bon signe !!


Apparement ce road a été remis en état par des amateurs: au début j'avais une fuite d'huile visible au bourrage de pont. En démontant je m'apperçois que le bourrage de pont est neuf mais que le ressort torique avait été croqué (par maladresse?) d'où la fuite en question.
La conso d'huile moteur est forte: 1 litre/100km. Visiblement cette huile entre dans le moteur par l'admission voir mon premier sujet : viewtopic.php?f=59&t=8589

Avatar de l’utilisateur
bernie
Membre forum
Messages : 452
Enregistré le : 25 oct. 2011, 16:43
Localisation : verviers belgique
Contact :

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar bernie » 18 avr. 2017, 19:52

J'ai retrouvé le post qui relatait mon problème ....je te le livre tel quel.


Sous rubrique "verrouillage impossible"

"voilà le résultat des analyses moteurs

le premier moteur avait bien les trois cylindres ovalisés, donc la consommation d'huile était logique.
Mon garagiste, m'a fait un échange standard en me replaçant un autre moteur totalement refait et garanti.

......... ce deuxième moteur a lui aussi eu une consommation d'huile plus-que anormale, 1 l. aux 500 km.
...........
Le moteur est retourné à l'entreprise de rectification, constat...tout est en ordre (côtes et état de surface).
le garagiste a remarqué que sur le deuxième moteur, seul la tête du premier piston était "brûlée" (noircie...).

........... c'est un problème du "haut moteur".........

......... la culasse a été aussi contrôlée avant remontage, les guides soupapes et les soupapes sont ok.

Pour le garagiste, la culasse serait fissurée à un mauvais endroit ...

Ils vont donc me changer la culasse défectueuse par une autre reconditionnée....

Après on testera
A plus... "


Voilà depuis le road est reparti , j'ai fait plus de 4000 km sans problème, je l'ai toujours mais je ne
roule pas avec, car depuis j'ai attrapé le virus Brabus....c la faute à Flipper.

Ce problème de culasse n'était pas courant, de quel bled de Belgique es-tu ? car pour ma part c'est un garagiste de Banneux qui a fini par trouver.
beep beep

Avatar de l’utilisateur
jcle42
Membre forum
Messages : 51
Enregistré le : 14 mai 2014, 20:53
Localisation : Belgique

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar jcle42 » 18 avr. 2017, 20:37

bernie a écrit :J'ai retrouvé le post qui relatait mon problème ....je te le livre tel quel.


Sous rubrique "verrouillage impossible"

"voilà le résultat des analyses moteurs

le premier moteur avait bien les trois cylindres ovalisés, donc la consommation d'huile était logique.
Mon garagiste, m'a fait un échange standard en me replaçant un autre moteur totalement refait et garanti.

......... ce deuxième moteur a lui aussi eu une consommation d'huile plus-que anormale, 1 l. aux 500 km.
...........
Le moteur est retourné à l'entreprise de rectification, constat...tout est en ordre (côtes et état de surface).
le garagiste a remarqué que sur le deuxième moteur, seul la tête du premier piston était "brûlée" (noircie...).

........... c'est un problème du "haut moteur".........

......... la culasse a été aussi contrôlée avant remontage, les guides soupapes et les soupapes sont ok.

Pour le garagiste, la culasse serait fissurée à un mauvais endroit ...

Ils vont donc me changer la culasse défectueuse par une autre reconditionnée....

Après on testera
A plus... "


Voilà depuis le road est reparti , j'ai fait plus de 4000 km sans problème, je l'ai toujours mais je ne
roule pas avec, car depuis j'ai attrapé le virus Brabus....c la faute à Flipper.

Ce problème de culasse n'était pas courant, de quel bled de Belgique es-tu ? car pour ma part c'est un garagiste de Banneux qui a fini par trouver.


Je suis à Tubize. A tout hasard, c'est quel garagiste à Banneux?

Avatar de l’utilisateur
bernie
Membre forum
Messages : 452
Enregistré le : 25 oct. 2011, 16:43
Localisation : verviers belgique
Contact :

Re: Bobines d'allumage grillées avec clé en position 2?

Messagepar bernie » 18 avr. 2017, 22:41

garage Leyon...pres de Tournais il y a un bon aussi cherche sur Smartfun
beep beep

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 69 invités