Claquement transmission

Le bloc moteur et ses organes

vikhess
Membre forum
Messages : 14
Enregistré le : 18 févr. 2018, 21:31
Localisation : Belgique

Claquement transmission

Messagepar vikhess » 11 févr. 2019, 00:41

Bonjour à tous,

Je m'adresse à vous, car depuis quelques temps j'entend des claquements venant du compartiment moteur dès que je met de la charge sur le moteur, que ce soit au démarrage, lorsque l'embrayage patine et depuis peu ça me fait la même dès que j'accélère fort en 1-2 et 3, des idées? J'ai un peu peur que la boite soit en train de lacher..
étonnement toutes les vitesses passent toujours correctement, aussi bien en séquentiel qu'en auto..
Merci à tous d'avance

DaddyG
Membre forum
Messages : 42
Enregistré le : 19 janv. 2019, 00:10

Re: Claquement transmission

Messagepar DaddyG » 11 févr. 2019, 18:46

support moteur , rien de plus .
un cardan peut etre au plus mais rien de grave .

eric83
Membre forum
Messages : 1308
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Claquement transmission

Messagepar eric83 » 11 févr. 2019, 20:00

ou volant moteur qui se fissure c'est quoi comme smart ? roadster ? avec une prepa ?

vikhess
Membre forum
Messages : 14
Enregistré le : 18 févr. 2018, 21:31
Localisation : Belgique

Re: Claquement transmission

Messagepar vikhess » 12 févr. 2019, 14:26

Bonjour, merci de vos réponses
Je pensais que je l'avais spécifié, c'est un roadster 82cv sans prépa, les trois supports moteurs sont neufs
EN ce qui concerne les cardans, ils ont un petit peu de jeu, mais ce qui m'étonne c'est que les craquements ne surviennent que lorsque l'accélération est un peu vive

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34860
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Claquement transmission

Messagepar rôôdy » 13 févr. 2019, 21:25

Problème de serrage !?
Problème de roues ?

Etc..

vikhess
Membre forum
Messages : 14
Enregistré le : 18 févr. 2018, 21:31
Localisation : Belgique

Re: Claquement transmission

Messagepar vikhess » 19 févr. 2019, 18:12

Pas encore eu le temps de regarder à ça, mais je serre tout à la clef dynamométrique je ne vois pas de raison que quelque chose se soit défait..

Ce qui m'a amené à m'interrogeriez sur la boite, c'est que depuis un moment j'ai des accoups à chaque démarrage et changement de vitesse, j'ai adapté ma façon de conduire mais je ne sais pas tous les éviter.. j'avais consulté plusieurs garagistes, changé l'actuateur, les supports moteurs, fais une vidange de boite, passé au stardiag, rien, aucun changement. Pourtant quand je débranche la batterie un moment elle redevient tout douce à la conduite..
Un mécano m'a mit sur la piste des électrovannes du turbo, même si je n'ai pas les symptômes classiques de yoyo dans la pression du turbo mais d'après lui ce serait plausible (et ne se voit pas à la valise).

Si jamais ça ne change toujours rien je regarderais au niveau du sam avec lequel j'ai déjà eu des problèmes (en changeant le sam et calculateur moteur)

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 49 invités