Les vitesses ne rentrent pas !

Le bloc moteur et ses organes

dvd06
Membre forum
Messages : 7
Enregistré le : 28 mai 2018, 22:22

Les vitesses ne rentrent pas !

Messagepar dvd06 » 29 mai 2018, 08:26

Bonjour
Apres m'etre presenté je viens ici deposer mon tout premier message sur Smartfun
Pour info je possede une Forfour 1.1 75vc Black basic "boite manuelle" avec 120 000 bornes que je viens tout juste d'acheter une bouchée de pain car elle presente un souci de passage de vitesse.
Elle roule pourtant tres bien mais il est vrai que les vitesses sont tres dures a enquiller, surtout la 1 ere
presque impossible sans forcer , la seconde legerement mieux .. 3,4,5 plus faciles mais pas simple, et M-Ar passe mais craque beaucoup.
Ceci évidement lorsque le moteur tourne !! car moteur éteint tout passe parfaitement.
Etrangement l'embrayage ne patine pas du tout et je dirais meme que la course de la pedale ne fait pas penser a un embrayage en fin de vie...
ALORS VOICI MES QUESTION
D'apres vous:
1/ EMBRAYAGE MORT ?
2/ BOITE MALADE ou à vidanger ?
3/ TRINGLERIE ?
4/ Un melange de tout lol
Dans l'hypothese d'un embrayage a remplacer je me demande si quelqu'un aurait deja vu passer un tuto??
Quoi qu'il en soit je suis preneur de toutes pistes ou infos a explorer
Merci d'avance pour vos reponses
8) 8) 8)

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Les vitesses ne rentrent pas !

Messagepar rôôdy » 29 mai 2018, 13:49

Si ce n'est pas un problème de synchro de boîte !? ce serait peut-être un souci de tringlerie (..) Sinon embrayage mort, c'est " j'accélère, la boîte se met à patiner ". 120'000 Kilomètres, l'embrayage à de la marge ! Les tutoriels → tutoriels-f45


:aadmin: Je déplace le sujet dans la rubrique qui va bien.

dvd06
Membre forum
Messages : 7
Enregistré le : 28 mai 2018, 22:22

Re: Les vitesses ne rentrent pas !

Messagepar dvd06 » 29 mai 2018, 15:02

Oh merci rôôdy pour ta réactivité :)
Navré pour la rubrique inappropriée, dailleurs c’est laquelle du coup??
Ok donc pour toi si l’embrayage ne patine pas c’est pas lui ! Ca m’arrangerait bien et étayerait aussi mon sentiment que ce n’est pas de sa faute.
Par contre que pense tu du fait que moteur arreté tout est normal ??
Je cherche dans les tutos du forum mais pour l’instant pas trouvé

Avatar de l’utilisateur
nanan
fun addicted
Messages : 965
Enregistré le : 07 janv. 2012, 19:02

Re: Les vitesses ne rentrent pas !

Messagepar nanan » 30 mai 2018, 05:16

Je crois que la tringlerie c'était un classique sur ces ForFour, mais j'ai un doute.

J'aurai tendance à incriminer le maître cylindre d'embrayage. Lors du démontage, je te conseille de tout remplacer (huile de boite, fourchette, embrayage, maitre cylindre)

dvd06
Membre forum
Messages : 7
Enregistré le : 28 mai 2018, 22:22

Re: Les vitesses ne rentrent pas !

Messagepar dvd06 » 30 mai 2018, 08:33

Ah cool
Voila une piste interessante a explorer
Merci nanan
Tu parles du cylindre émetteur et récepteur c’est bien ca??
Je vais commencer par là !
Et aussi par une bonne vidange de la boite + additif
Par contre j’ai beaucoup de mal a reperer les bouchons vidange/remplissage ☹️

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Les vitesses ne rentrent pas !

Messagepar rôôdy » 30 mai 2018, 09:48

dvd06 a écrit :Oh merci rôôdy pour ta réactivité :)
Navré pour la rubrique inappropriée, dailleurs c’est laquelle du coup??

Quand c'est possible, aucun soucis ;)
Pour la Rubrique → Atelier Technique → Moteur Transmission
Par principe jetez un oeil avant, de toute façon le TSF est là pour piloter l'affectation des Topics


dvd06 a écrit : Par contre que pense tu du fait que moteur arreté tout est normal ??

Tu sais, une tringlerie qui est déréglée, ne fait pas forcément ' Billiiiing - billiiinng - billiiinng ' quand le moteur tourne au ralentie au ' point mort ' :mrgreen:

DelSmartos59
Membre forum
Messages : 4
Enregistré le : 18 août 2018, 07:36

Re: Les vitesses ne rentrent pas !

Messagepar DelSmartos59 » 18 août 2018, 07:47

Bonjour à tous,

petite présentation: je suis dans le nord de la France et propriétaire d'une Smart fortwo :).
depuis 1 an j'ai que des soucis avec ( à chaque jour mon lot de galère avec la smart :p )
au début le démarreur, à chaque fois il faut mettre un coup dessus pour le démarrage de la smart , je suis allée en Belgique pour une remise en état depuis O.K
après 1 mois, impossible de démarrer (à l'époque je me suis dit, que le démarreur est encore H.S, normalement impossible vu que le type l'avait refait à neuf ).
après 2 mois de recherche, j'ai coupé les courroies d'accessoire, et comme par magie j'entends le bruit du moteur ( donc au final mon démarreur était bon, mais j'ai cherché pendant un week-end pour finir devant un alternateur complètement cassé en 2. je suis parti en acheter un ( j'ai pas fait attention j'ai pris un avec 3 broche alors que sur le mien il y en a que 2 " pas d’excitation dessus". j'ai remonté l'alternateur neuf, puis deux jours après plus de batterie :( .


j'ai cherché la raison, ben sans excitation vous savez quoi pas de production d'électricité .
j'ai broché une lampe sur un câble qui est en série avec le neiman , j'ai acheté un testeur la aussi depuis c'est O.K

mais hier soir à un feu rouge, impossible de mettre une vitesse .
je démarre la smart sans souci, j'appui sur la pédale de frein, quand je mes une vitesse ( il y a un bruit comme quelque chose qui bloque ) et au niveau du tableau de bord il m'affiche "0".

je me suis mis de coté, à l'arrêt j'arrive normalement ( je mes juste de contact), aucun souci pour mettre la marche arrière et la première mais une fois le moteur démarré :,(

et avec beaucoup d'insistance je fini par avoir 3 barre au niveau du tableau de bord.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Les vitesses ne rentrent pas !

Messagepar rôôdy » 18 août 2018, 12:58

DelSmartos59 a écrit :Bonjour à tous,

petite présentation: je suis dans le nord de la France et propriétaire d'une Smart fortwo :).
depuis 1 an j'ai que des soucis avec ( à chaque jour mon lot de galère avec la smart :p )


Bonjour DelSmartos59,
ce serait sympa de passer par la case présentations → post168134.html#p168134

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 42 invités