Moteur bouge au démarrage

Le bloc moteur et ses organes

Avatar de l’utilisateur
arthurp
Membre forum
Messages : 3
Enregistré le : 15 mars 2018, 00:04

Moteur bouge au démarrage

Messagepar arthurp » 15 mars 2018, 00:25

Bonjour à tous,

Je viens d'acheter un coupé de 2005, moteur 45kw, qui présente le défaut suivant :

Lorsque la voiture démarre et accélère en 1ère, un gros claquement surgit, comme si le moteur (ou la boîte) était mal fixé(e) au chassis... Pour autant ce claquement n'a lieu qu'au démarrage, il ne bouge pas lorsque je passe un ralentisseur ni quand je passe la 2ème, même en accélérant fort... Intriguant!

J'en ai parlé à un technicien Como (garage Smart à Paris) qui n'avais jamais eu vent de ce problème. J'ai donc préféré ne pas lui confier ma voiture - hormis le fait que leurs tarifs soient exorbitants, et que je pensais résoudre ce problème seul.

Connaissez-vous ce vice? Et sauriez-vous comment y remédier?
(peut-être que ce problème a déjà fait l'objet d'une conversation, mais je ne l'ai pas trouvée)

Merci de votre réponse,

p.s.: je découvre ce forum avec joie :)

Arthur

Avatar de l’utilisateur
Robus
Membre forum
Messages : 65
Enregistré le : 24 mai 2017, 18:24
Localisation : dans le 69

Re: Moteur bouge au démarrage

Messagepar Robus » 15 mars 2018, 19:23

Il semblerait que tu ais les silent blok moteur HS, probleme connu sur les Smart Roadster.

atelier-technique-smart-f44/support-moteur-central-t4073.html
Je ne roule jamais plus vite que ma voiture ! :mrgreen: 8)

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35284
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Re: Moteur bouge au démarrage

Messagepar rôôdy » 15 mars 2018, 19:36

je rajouterais également ce lien : accueil-welcome-presentations-f6



arthurp a écrit :Bonjour à tous,
Je viens d'acheter un coupé de 2005, moteur 45kw, qui présente


:aadmin: certes il y a de la joie, et je trouve que cerait bien de poster une 'tite présentation de gazzier avant ou après poster ' j'ai un problème ' :lol:

https://www.youtube.com/watch?v=KwzeoNZQMik



Sans titre.png
Sans titre.png (34.18 Kio) Vu 345 fois

Avatar de l’utilisateur
arthurp
Membre forum
Messages : 3
Enregistré le : 15 mars 2018, 00:04

Re: Moteur bouge au démarrage

Messagepar arthurp » 16 mars 2018, 00:41

Bonsoir,

Merci pour vos réponses, quand je dis que j'ai un "coupé", ça n'est par un roadster mais une fortwo, pardonnez-moi mon imprécision..
Cela dit, je pense que le problème est le même.

Merci à vous, et particulièrement à rôôdy pour la suggestion musicale 8) 8) 8)

Arthur

Avatar de l’utilisateur
arthurp
Membre forum
Messages : 3
Enregistré le : 15 mars 2018, 00:04

Re: Moteur bouge au démarrage

Messagepar arthurp » 24 févr. 2019, 23:52

Bonjour à tous,

Petit "post-post" --> SOLUTION TROUVEE

Il s'agissait bien d'un ou des silent block, j'ai suivi vos conseils, rangé mes gants et les ai fait changer chez Smart pour un peu plus de 100 euros. Depuis le moteur ne bouge plus autant qu'avant même si les hasards de la boite de vitesse génèrent parfois quelques petits à-coups.

Néanmoins si certains d'entre vous souffrent du même problème et sont mieux équipés que moi - pauvre Parisien - en terme d'espace et d'outils, je viens de trouver un tutoriel expliquant assez simplement comment les remplacer soi-même. Il s'agit de la vidéo " [Auto] Smart Brabus 451 - Remplacer le support moteur avant " de la chaine " Débrouilles toi ". Il s'agit d'une Brabus mais je ne pense pas que la manière soit différente sur un autre modèle.

Lien : https://www.youtube.com/watch?v=4RTeCN1Wqss

Bien à vous tous,

Arthur

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 41 invités