Problème marche arrière

Le bloc moteur et ses organes

Maxou31
Membre forum
Messages : 6
Enregistré le : 06 mars 2018, 15:19

Problème marche arrière

Messagepar Maxou31 » 06 mars 2018, 16:01

Bonjour à tous !

Je possède depuis trois ans une Smart Fortwo MKI Coupé 0.6 i 55cv de 2004.

Depuis jeudi dernier (nous sommes mardi :D ) la marche arrière a beauuuuuuucoup de mal à passer.
Les autres vitesses (de 1 a 6) passent sans soucis mais là marche arrière pose problème ... Il faut savoir que j’ai une boîte seulement « semi auto » ou manuelle. Je ne sais pas comment on l’appelle...
Après de longues recherches, j’en conclue que c’est l’actuateur. J’ai donc filmé ce dernier qui n’a pas l’air d’avoir de soucis : changement de position à l’allumage, changement de position en passant la première et quand la marche arrière veut bien passer, il bouge également. Avant d’en acheter un autre (250euros), j’aimerai explorer d’autres pistes.
Je vais quand même graisser ce dernier demain et voir si cela va mieux...

Enfin, il faut savoir qu’il y a un peu plus d’une semaine, un mini bus m’arrivant droit devant (la peur de ma vie), j’ai pilé comme un forcené et écrasé ma pedale de frein comme jamais auparavant. Après quoi le soir, quelqu’un m’apprends que mes feu stop ne marchent plus ... Fusibles et ampoules pourtant OK ....


Cela peut il venir du contacteur de feu stop ?
Pas de détection de frein donc pas de marche arrière ?!
Sachant que je n’ai pas vérifié mon contacteur car je ne sais pas où il se trouve :(
J’ai quand même vérifié le liquide de frein au cas où le contacteur soit hydropique et c’est OK ..


Désolé pour ce petit roman mais j’ai essayé d’expliquer au mieux mon problème car malgré quelques topics sur l’actuateur, j’ai l’impression que personne n’a le même problème que moi :?

Merci d’avance a touuuuuus !!!!!!

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Problème marche arrière

Messagepar rôôdy » 06 mars 2018, 18:09

Bon bein va falloir check'er le passage d'un consultant technique !

La base sur un roadster c'est tout de même un Reset* (..)
Re-démarrer le tout puis passer de la 1 à la R via le Neutral en appuyant bien sur le frein.
Ensuite de fortes probabilités que celà ne change rien mais sait-on jamais :)

* post65342.html#p65342

Fonction Recherche donne ça également → post140448.html#p140448

eric83
Membre forum
Messages : 1264
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Problème marche arrière

Messagepar eric83 » 06 mars 2018, 19:46

Cela peut il venir du contacteur de feu stop ? tres certainement !!
j'ai jamais eu ce probleme mais si ta pas tes feux stop qui s'allume ta marche arriere ne peut pas passer
apres ton contacteur soit il est sous le soufflet de la pedale ou il est du cote maitre cylindre

va falloir aller voir sous la voiture !!
Image

Maxou31
Membre forum
Messages : 6
Enregistré le : 06 mars 2018, 15:19

Re: Problème marche arrière

Messagepar Maxou31 » 07 mars 2018, 08:07

Mmmmmmm, je vais peut être pas m’aventurer vers le reset .... Je n’ai rien qui s’affiche au tableau de bord d’anormal : en neutre j’ai le N, en première le 1 et quand je met en marche arrière, si elle ne s’enclenche pas, j’ai 0 . Comme si je n’appuyait pas sur la pedale de frein ou que j’avais la portière ouverte ...

J’imagine que c’est Le contacteur en photos ?? :shock: je ne m’attendais pas à une pièce si grosse ! Je vais me renseigner alors voir si j’arrive à le trouver !
Après ce qui est quand même bizarre c’est que un coup, on ne sait pas pourquoi, elle veut bien se passer ...

Cet aprèm je graisse l’actuateur voir si cela s’ameliore !

Merci à tous les deux en tous les cas !! :oops:

Avatar de l’utilisateur
nanan
fun addicted
Messages : 965
Enregistré le : 07 janv. 2012, 19:02

Re: Problème marche arrière

Messagepar nanan » 07 mars 2018, 08:18

C'est le contacteur de feux de stop à 100%

eric83
Membre forum
Messages : 1264
Enregistré le : 29 mai 2012, 12:11
Localisation : VAR

Re: Problème marche arrière

Messagepar eric83 » 07 mars 2018, 08:59

le contacteur c'est la pièce marron avec les deux fil ( embout d'axe ) une 20€

Maxou31
Membre forum
Messages : 6
Enregistré le : 06 mars 2018, 15:19

Re: Problème marche arrière

Messagepar Maxou31 » 07 mars 2018, 17:01

Oui c'est ce que je me suis dis plus tard que c'était simplement le petit bouton poussoir marron :D


Et bien merci a tous pour vos réponses, je vais changer cette pièce au plus vite et je vous dirai si l'affaire est résolue ! Qui sait, cela pourrait aider du monde .. !

Merci pour vos réponses en tous cas :)

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Problème marche arrière

Messagepar rôôdy » 09 mars 2018, 11:57

Maxou31 a écrit : Merci pour vos réponses en tous cas :)


Merci pour ton retour en photo surtout :wink:

Teo94
Membre forum
Messages : 1
Enregistré le : 13 déc. 2018, 20:51

Re: Problème marche arrière

Messagepar Teo94 » 13 déc. 2018, 21:02

Bonjour
Je remonte un peu le topic, je Vien avoir le même problème enfin similaire, ça fait déjà +un ans que la smart dort en plein air,.
La, je la récupérer et la batterie est morte, je trouve normal aussi donc je me suis acheter un nouveau.
Là je roulée un peu et le voyant reste allumé, abs et esp même après avoir rouler 1h non stop et ça reste allumé.
Il y a aussi la boite vitesse qui me joue des tour, quand je met sur la Départ,il affiche 0, donc je pousse vers le haut pour le met en vitesse 1, jusqu’a Ce n’est pas très gênant, après le côté N affiche normalement,.
Quand je met en R, il affiche 0 aussi, je n’arrive pas reculer mais le feu blanc reculer allumé sauf que la voiture ne bouge pas.
Avant ce long sommeil, la voiture roule niquiel. Aucun affichage et maintenant que dés problème.
Quelqu’un a une idée pour résoudre svp.
Je ne veux pas que le centre smart me coupe un bras .
Merci d’avance

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 42 invités