probleme smart fortwo 450 de 2006 ( avis )

Le bloc moteur et ses organes

addesign
Membre forum
Messages : 24
Enregistré le : 28 déc. 2018, 14:03

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar addesign » 08 janv. 2019, 11:21

Ah oui dans ce cas c’est prévu oui
Avec les coussinets etc

Quand tu parlais de cote réparation ça m’à inquiété je pensais que tu parlais de réalésage

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar nanan » 08 janv. 2019, 13:16

Oui oui, je parlais bien de réalésage. Si ton cylindre s'ovalise tu as pas 10'00 choix.

addesign
Membre forum
Messages : 24
Enregistré le : 28 déc. 2018, 14:03

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar addesign » 14 janv. 2019, 15:06

Bon voilà tout est démonté, je vais pas aller jusqu’à réaléser mais j’ai changé les coussinets et refait la segmentation
Côté distrib, effectivement le brin avant de la chaine était fortement détendu, pourtant aucun des deux tendeurs n’était cassé, je pige pas trop mais bon, soit

J’attends de voir si je peux faire recharger mon carter au TIG
Les soudeurs m’ont prévenu que c’était pas forcément gagné sur un carter moulé

A voir
Merci pour le coup de main
Je remonterai le topic pour appeler au secours, si jamais il me reste une vis dans la main au remontage :mrgreen:

addesign
Membre forum
Messages : 24
Enregistré le : 28 déc. 2018, 14:03

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar addesign » 17 janv. 2019, 19:42

Et voilà, carter rechargé au TIG tout le long de la marque côté intérieur, cordons arrasés

Plus qu’a recevoir les pièces et finir de remonter :aadmin:

8C196C93-2FA8-4100-8602-FBCB61D4F3AD.jpeg

addesign
Membre forum
Messages : 24
Enregistré le : 28 déc. 2018, 14:03

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar addesign » 22 janv. 2019, 15:03

Bon ben les galères, quand y’en a plus y’en a encore..

J’ai refait mon moteur comme prévu, coussinets de bielle, segments, ...
Une fois fini de tout remonter je refait le plein d’huile, pas de soucis
Au moment de remettre le liquide de refroidissement par contre ça commence a pisser sous le moteur.. Je n’ai pas pu identifier clairement, juste trouvé une petit flaque à gauche du boîtier ou vient se prendre le reniflard, autrement dit une des seules zones que j’ai pas touché

Ce qui m’etonne c’est que la fuite est importante, et de toute évidence dans la zone haute du circuit car passé un certain niveau là fuire diminue peu à peu

Ça semble pas venir du thermostat qui était sec

On s’eloigne Un peu du sujet de base du coup désolé, mais vu que c’est dans la continuité...
Une idée ? J’aurais mal remonté quelque chose ?

Merci beaucoup

addesign
Membre forum
Messages : 24
Enregistré le : 28 déc. 2018, 14:03

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar addesign » 23 janv. 2019, 18:18

En fin de compte si, ça venait du thermostat
Le joint a été pincé au remontage donc je l’ai changé

Premier démarrage ce soir et tout tourne nickel

Merci pour votre aide

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar nanan » 23 janv. 2019, 19:15

Bonne nouvelle !

Bravo pour tout ce travail

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35042
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: probleme smart fortwo 450 de 2006 ( avis )

Messagepar rôôdy » 24 janv. 2019, 11:17

Hello,
Super boulot et merci de partager tes photos :aadmin:

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 69 invités