Souci : Sonde Lambda / Cataliseur

Le bloc moteur et ses organes

Avatar de l’utilisateur
Jicé
Membre forum
Messages : 167
Enregistré le : 05 nov. 2012, 23:02
Localisation : Doubs Morteau 25

Souci : Sonde Lambda / Cataliseur

Messagepar Jicé » 27 janv. 2016, 18:35

Bonsoir. Ma Fortwo Brabus de 2009 et 147000 kms. Voyant moteur allumé. Après diagnostic chez Norauto problème de sonde Lambda ou catalyseur complet à changer. La batterie a été débranchée et rebranchée et le témoin s'est éteint. J'ai fait 50 kils et le témoin s'est rallumé. Pas de perte de puissance, ni consommation excessive, tout est à peu près normal. J'ai pris RV mardi au SC de Belfort. Je n'ai aucune idée du prix que çà peut me coûter, avez-vous une idée du prix d'une sonde ou d'un catalyseur complet ? Car je flippe un peu....Merci.

Avatar de l’utilisateur
ghost
anime
anime
Messages : 5757
Enregistré le : 17 avr. 2010, 23:32
Localisation : Framboisy
Contact :

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar ghost » 27 janv. 2016, 18:55

Ta sonde est en bon état ? Des fois suffit de la nettoyer
Si c'est la même que sur le road, fait un échange pour voir si le problème vient bien de là :idea:
I don't know half of you half as well as I should like; and I like less that half of you half as well as you deserve

Sorties en smart
Doc@smart

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar nanan » 27 janv. 2016, 20:09

Alors, ce n'est pas la même.

La sonde lambda sur Oscaro ça vaut ça: https://www.oscaro.com/sonde-lambda-ngk ... 066-3922-p (cela m'a pris 10sec de recherches).

Un nettoyage de la sonde peut être efficace et si aucun résultat, un changement est à envisager.

Regarde plus celle qui est après le catalyseur.

A+


EDIT: ce post à rien à faire dans la section TUTO

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar flipper » 28 janv. 2016, 00:23

nanan a écrit :

EDIT: ce post à rien à faire dans la section TUTO




c'est fait,



Jicé a écrit :Bonsoir. Ma Fortwo Brabus de 2009 et 147000 kms. Voyant moteur allumé. Après diagnostic chez Norauto problème de sonde Lambda ou catalyseur complet à changer. La batterie a été débranchée et rebranchée et le témoin s'est éteint. J'ai fait 50 kils et le témoin s'est rallumé. Pas de perte de puissance, ni consommation excessive, tout est à peu près normal. J'ai pris RV mardi au SC de Belfort. Je n'ai aucune idée du prix que çà peut me coûter, avez-vous une idée du prix d'une sonde ou d'un catalyseur complet ? Car je flippe un peu....Merci.


Pour ta sonde, uniquement celle du pot à changer, maladie connue des fortwos 451 brabus
Le catalyseur, j'y crois pas, tu roules bien au 98 ( enfin, je suis pas sûr si la 451 brab roule au 98 en fait xd ) ?
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Avatar de l’utilisateur
Jicé
Membre forum
Messages : 167
Enregistré le : 05 nov. 2012, 23:02
Localisation : Doubs Morteau 25

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar Jicé » 02 févr. 2016, 21:16

Merci Ghost, merci Nanan et Flipper. OK, sonde commandée et sera remplacée par un pote. Pas en Smart Center, car je pense qu'ils m'ont raconté des gros bobards ce matin au SC de Belfort. Je suis furax, ils sont pas près de me revoir. Contrôle du jour : demande client voyant moteur avec perte de puissance (pas spécialement de perte de puissance, mais bon bref) Niveau d'huile du moteur corrigé, test rapide réalisé. Lecture des défauts effectuée. Catalyseur en défaut. Bruit de claquement moteur constaté 'atelier. (bizarre j'ai jamais entendu de bruit suspect dans le moteur) Contrôle niveau d'huile : pas d'huile dans le moteur. (j'ai fait 300 kils depuis ma dernière vidange chez mon garagiste de quartier). Le moteur a tourné sans huile. Le moteur est H.S. Correction niveau d'huile, le client reprend le véhicule dans l'état. Total facture 73 €. Ca à duré maxi 30 mns, j'ai pas vu ce qu'ils ont fait, moi j'étais à côté au Show Room, et un très jeune vendeur qui n'y connaissait visiblement rien en Smart, essayait de me vendre une Smart neuve 3ème génération, en LOA avec reprise de ma Brabus (environ la moitié de son prix actuel, cause soit disant moteur H.S). 350 € en 60 mois, c'est la fête :-) Evidemment je décline son offre. Avant de repartir, je demande quand même les risques que j'ai de rouler ainsi pour rentrer chez moi (Belfort-Morteau environ 100 kms) on me répond : vous risquez de serrer le moteur, roulez tout doucement, sans monter dans les tours, j'espère que vous pourrez arriver jusque chez vous, nous nous tenons à votre disposition....Je suis rentré sans aucun problèmes, j'ai même doublé des camions :-) Voilà...En espérant que tout aille mieux quand la sonde sera remplacée, excusez-moi de raconter mes déboires sur ce forum, mais parfois j'ai besoin de me confier à des gens sérieux....

Avatar de l’utilisateur
J2
Membre forum
Messages : 1773
Enregistré le : 24 mars 2012, 17:19
Localisation : Alpes-Maritimes

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar J2 » 02 févr. 2016, 22:02

Ce genre d'aventure fait tellement peur qu'on se demande si ils ont pas fait du mal en faisant leur mesure... Genre mettre trop d'huile ou pas la bonne ou carement un sous niveau pour te faire revenir fissa....

Avatar de l’utilisateur
a-spec
Membre forum
Messages : 120
Enregistré le : 08 juil. 2014, 12:52
Localisation : Bugey (01)

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar a-spec » 04 févr. 2016, 11:20

Enfin un niveau d'huile c'est pas bien difficile à vérifier non plus.
A noter que nos moulins ne supportent pas non plus si on en met trop.
Pour le moteur qui claque ça peut aussi être les poussoirs tout simplement.
Fun is better than speed © Chris Harris

Roadster flipperisé® à vendre : https://www.leboncoin.fr/voitures/977223967.htm :wink:

Avatar de l’utilisateur
Jicé
Membre forum
Messages : 167
Enregistré le : 05 nov. 2012, 23:02
Localisation : Doubs Morteau 25

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar Jicé » 05 févr. 2016, 22:43

Sonde Lambda changée, celle le plus près du pot d'échappement, heu c'est quand même pas donné cette pièce, j'ai fait 100 kils et le témoin moteur s'est mis de nouveau à clairer. Je veux dire : le témoin s'est rallumé....
NB : clairer, Ca veut dire que çà claire, il n'y a que dans le Haut Doubs, qu'on dit que çà claire. :-) Dans le Larousse, vous pouvez vérifier, le verbe clairer çà n'existe pas....
Suite à conseils d'un super pote, le problème devrait être résolu bientôt. Merci Flipper....

Avatar de l’utilisateur
J2
Membre forum
Messages : 1773
Enregistré le : 24 mars 2012, 17:19
Localisation : Alpes-Maritimes

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar J2 » 05 févr. 2016, 23:46

J'ai eu un souci de sonde par le passé. J'avai interverti les deux sonde pour confirmer que le problème venais de la sonde (avec le code d'erreur on sait quelle sonde ** ça sent pas bon ici **).
Et au final je me suis fendu d'une commande de sonde pas cher dans un magasin du coin (mode pressé et pourquoi pas faire marcher le petit commerce.... Bah sonde sans marque.... Qui merdaient tout autant...
Donc commande de deux sondes bosh. Ça pique je confirme! Mais depuis plus de souci....

zouzowski
Membre forum
Messages : 3
Enregistré le : 03 déc. 2017, 08:24

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar zouzowski » 03 déc. 2017, 08:28

Bonjour, je rencontre le même problème sur mon roadster de 2003, j'ai changer une sonde en mettant une Bosch et le voyant reste allumé... La deuxième sonde à changer est le même modèle ou une référence différente?

Avatar de l’utilisateur
nanan
fun addicted
Messages : 986
Enregistré le : 07 janv. 2012, 19:02

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar nanan » 03 déc. 2017, 09:48

Sur un roadster c'est le même modèle pour le turbo et le catalyseur

Avatar de l’utilisateur
SmartBoy
Membre forum
Messages : 3611
Enregistré le : 23 mars 2011, 21:50
Localisation : dans l'ouest
Contact :

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar SmartBoy » 04 déc. 2017, 17:30

je tiens a preciser que sur la fortwo de JC , le soucis venais du cata qui etais en petit morceau et qui bouchais en partie l'echappement
"Qui ménage sa monture , va loin" (John Wayne) "Celui qui la pousse au taquet finit premier , voir à fond finit champion...."(Valentino Rossi)
Jacky et fier de l'etre (cf Blaze)

zouzowski
Membre forum
Messages : 3
Enregistré le : 03 déc. 2017, 08:24

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar zouzowski » 18 déc. 2017, 18:28

Merci pour la réponse, je vous tiendrai au courant quand je ferai la répartition.

zouzowski
Membre forum
Messages : 3
Enregistré le : 03 déc. 2017, 08:24

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar zouzowski » 19 mars 2018, 22:02

Voilà, j'ai remplacé la deuxième sonde lambda et enfin le voyant est éteint. Attention en démontant la sonde car la calamine a foiré le pas de vis. Du coup obligé de tarauder avec un taraud M18x1,5
Merci pour vos conseils, mon roadster est prêt pour les beaux jours

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35042
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: PROBLEME SONDE LAMBDA OU CATALYSEUR

Messagepar rôôdy » 20 mars 2018, 13:23

zouzowski a écrit : Merci pour vos conseils, mon roadster est prêt pour les beaux jours

OK, et en attendant d'en découvrir davantage en image.. ce serait bien de passer par la case présentations → accueil-welcome-presentations-f6


zouzou.png
zouzou.png (5.29 Kio) Vu 1693 fois

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 69 invités