Problème turbo

Le bloc moteur et ses organes

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 févr. 2011, 05:11

Nan justement pour moi cela vient pas de là, d'origine tu ne peux pas dépasser ces fameux 1.1bar et si c'est le cas (comme sur le mien en ce moment) il y a de forte chance que cela provienne de l'électrovanne.

Demande l'avis au prof mais à mon avis cela ne vient pas de là.
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
FiL
Membre forum
Messages : 2216
Enregistré le : 30 sept. 2010, 14:47
Localisation : CAEN

Messagepar FiL » 11 févr. 2011, 13:03

larcin a écrit :Nan justement pour moi cela vient pas de là, d'origine tu ne peux pas dépasser ces fameux 1.1bar et si c'est le cas (comme sur le mien en ce moment) il y a de forte chance que cela provienne de l'électrovanne.

Demande l'avis au prof mais à mon avis cela ne vient pas de là.


bah moi j'arrive pas tout le temp au 1.1b
mais c'est vrai, lorsque de la grosse reprise, ca le fait,
Maexia la bien vu sur le mien, et j'ai bien vu la différence sur le sien! WAOU
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 févr. 2011, 20:24

Comme un c** j'ai commandé l'électrovanne au lieu du clapet à impulsion (qui s'appelle électrovanne également).

Résultat aucun intérêt à ce que passe titof demain.

Normalement on fait ça le week-end prochain.

Pour gagner du temps titof, je risque de déposer le BP arrière vendredi après midi.

Une semaine de plus sans rouler avec le road....
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
FiL
Membre forum
Messages : 2216
Enregistré le : 30 sept. 2010, 14:47
Localisation : CAEN

Messagepar FiL » 11 févr. 2011, 20:28

tu change les 2
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 févr. 2011, 20:37

Du coup, oui on changera les deux la semaine prochaine.

Je suis pressé de reprendre le road.

Aujourd'hui il faisait beau, je me serai bien vu dedans :D
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
FiL
Membre forum
Messages : 2216
Enregistré le : 30 sept. 2010, 14:47
Localisation : CAEN

Messagepar FiL » 11 févr. 2011, 20:53

moi.jai fais du road.toit ouvert. :)
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

Avatar de l’utilisateur
pulsor
Membre forum
Messages : 1596
Enregistré le : 23 juil. 2010, 14:39
Localisation : Caen
Contact :

Messagepar pulsor » 12 févr. 2011, 01:09

moi j'ai fait du scoot visière ouverte de l'intégral,bientôt je reprend le jet :lol:
peu importe,restons ZEN!!!

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 12 févr. 2011, 09:22

Je te voyais partir au loin debout sur le t-max :lol:
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Messagepar flipper » 12 févr. 2011, 13:07

Road 61 : 0,7 bar
Road 82 : 1,0 bar
Road 101 : 1,4 bar

Road 82 prepa : 1,4 bar a 1,55 bar suivant la prépa.
Sur la mienne c'est plus du 1,6 bar pour Max PowerBoost !

Apres si ça dépasse ces valeurs la, tu es sur que soit ton turbo est mort, ou ça yoyote soit une durite poreuse hs, ou électrovannes. Les 2, hs.
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Avatar de l’utilisateur
FiL
Membre forum
Messages : 2216
Enregistré le : 30 sept. 2010, 14:47
Localisation : CAEN

Messagepar FiL » 12 févr. 2011, 13:37

moi je l'atteint même pas.
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

delobel08
Membre forum
Messages : 5
Enregistré le : 05 nov. 2011, 18:26
Localisation : monthermé (08)

Messagepar delobel08 » 10 nov. 2011, 23:56

bonsoir moi j'ai a peu pres le meme probleme que lui sof que quand je stagne a une certaine acceleration j'entend un sifflement aute que celui de d'habitude qui et normal et au bout d'un moment plus de turbo la pression depasse a peine les 0bars

Avatar de l’utilisateur
Gally
anime
anime
Messages : 2300
Enregistré le : 18 avr. 2010, 09:20
Localisation : 26

Messagepar Gally » 11 nov. 2011, 12:09

smartroads37 a écrit :[sub]Voyons nouvel arrivant, un peu de sérieux....
C'est comme au mono(poli) ici, passe par la case départ, présentes toi, décrit ta caisse qui déchire grave, et seulement ensuite, espères que le dieu smartien ne te fasse passer par la case prison.....[/sub]


S'il est vrai qu'on aime bien une petite présentation, il ne passera certainement pas par la case prison pour cette omission. Il n'est pas le seul à d'abord poster ailleurs avant de se présenter... N'est-ce pas ?

De plus il me semble qu'il y a d'autres manières bien plus polies pour l'inviter à se présenter.


Bienvenue Delobel08 ^^
Modifié en dernier par Gally le 11 nov. 2011, 12:20, modifié 1 fois.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 35538
Enregistré le : 14 avr. 2010, 23:23
Localisation : l i ø n n e t ™
Contact :

Messagepar rôôdy » 11 nov. 2011, 12:19

bien vu à vous..

et Delobel08 : Bienvenue dans le FUN !

aller la solution de ton 'tit soucis sera postée, oupas :D
.. pendant ce temps tu pourrais passer te présenter ;)

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 nov. 2011, 17:41

Entièrement d'accord avec smartroads37 et puis c'est dit avec beaucoup d'humour, alors j'aime :D

Et puis "lui" je sais pas s'il met adressé mais je préfère par mon pseudo, ça fait moins étranger :lol:
Modifié en dernier par larcin le 11 nov. 2011, 17:43, modifié 1 fois.
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

delobel08
Membre forum
Messages : 5
Enregistré le : 05 nov. 2011, 18:26
Localisation : monthermé (08)

Messagepar delobel08 » 11 nov. 2011, 23:03

Et bien ma caisse est une 82ch moi j'habite dans le 08 elle a 83000km pour une naissance en 2004

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 66 invités