Problème turbo

Le bloc moteur et ses organes

Avatar de l’utilisateur
Polak57
Membre forum
Messages : 1345
Enregistré le : 17 juin 2011, 06:48
Localisation : 67.... Le pays du bretzel

Messagepar Polak57 » 11 nov. 2011, 23:05

Pas mal cette presentation

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 11 nov. 2011, 23:25

Il y a une section présentation :). Ici tu es sur un topic spécifique, mais si c'est pour ce présenter en 4 mots je crois que tu ne devrais pas ouvrir un topic pour ça :D

On ne demande pas nous plus un roman, mais il y a un minimum je crois :lol:
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

delobel08
Membre forum
Messages : 5
Enregistré le : 05 nov. 2011, 18:26
Localisation : monthermé (08)

Messagepar delobel08 » 12 nov. 2011, 10:08

Je suis bien sur un forum de voiture ? ma presentation c'est surtout pour la voiture je vais pas detailler ma vie d'ou je viens je pensse que c'est assez :) je penssai que les forum etait la pour aidé mais bon si i faut raconté sa vie avant enfin c'est tout

Avatar de l’utilisateur
larcin
Membre forum
Messages : 4849
Enregistré le : 18 mai 2010, 22:12
Localisation : CAEN

Messagepar larcin » 12 nov. 2011, 12:06

Ta vie, tu n'es pas obligé de la raconter mais tu peux rentrer un peu plus dans les détails sur ta voiture (options, couleur, depuis quand tu roule avec, ton avis général dessus, tes déboires, tes projets futurs bref il y a plein de choses à dire et surtout on aime bien les photos ici :)).

Tu es sur un forum de passionnés, et même si l'ambiance recherchée avant tout et le FUN, il faut aussi ce mettre à notre places.

Des personnes s'inscrivent à tout bout de champ, demandent de l'aide sur leur premier message, et derrière la plupart du temps même pas un merci (donc on sait même pas si le problème et résolu...) et repartent aussi vite qu'ils sont venu.

On estime que c'est la moindre des choses, d'aller se présenter dans la section qui va bien (fun accueil) et de se décrire avant tout par politesse. On t'obligera jamais à écrire un certains nombre de posts, ou quoi que ce soit, c'est juste une démarche de politesse encore une fois.

On en a déjà parlé entre nous, on est pas tous du même avis là dessus mais une chose est certaine tu aura plus de réponse si ton post et agréable à lire.
Un petit j'aime svp les loulous http://www.facebook.com/crocaen

Avatar de l’utilisateur
akuma
admin
admin
Messages : 1544
Enregistré le : 18 avr. 2010, 21:30
Localisation : 57

Messagepar akuma » 13 nov. 2011, 15:51

Des problèmes similaires de sifflements lors d'accélérations ont été à ma connaissance, réglés par le remplacement d'une sonde... Hélas je ne suis pas assez expert pour te conseiller plus que ça. Merci pour ta présentation ;)

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34699
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Messagepar rôôdy » 13 nov. 2011, 22:23

Môssieur 70 ne passerait pas par là des fois .. nous faire part de son avis ;)

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Messagepar flipper » 13 nov. 2011, 22:45

ton problème vient du circuit de refroidissement du turbo, en gros l'admission

Je suis sur et certains que tu as une durites ( sur la gauche du moteur vers le ventilo regarde si toutes les durites sont bien attachées ) qui ne tien plus du tout.

Après, si ça vient pas de la, les durites des électrovannes Xplosé comme j'avais eu a un moment car elles étaient trop vieille comme jeanne d'arc et donc au bucher direct .


voila, après, il y a que le turbo a regarder et voir s'il n'est pas fendu.
En effet, si c'est le cas, souvent sur un 82cv d'origine ( ouais les valeurs d'un 82 d'origine sont un peu farfelue et donc permette la fente comme, hum ......... Mireille matthieu si elle se coiffe mal et donc nous voyons sa raie... et ça coute cher a la réparation :P)




Pour finir, je m'en vais, tel Guillaume... et sa pomme :|
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Avatar de l’utilisateur
marvin
Membre forum
Messages : 76
Enregistré le : 22 oct. 2014, 14:59
Localisation : Eu, 3 villes soeurs
Contact :

Re: Problème turbo

Messagepar marvin » 09 févr. 2015, 16:09

Question :P

Lorsque la pression du turbo fait le yoyo, je lis souvent qu'il peut s'agir de 2 electrovannes.
Est ce que l'on peut les debrancher pour voir si le souçi vient bien de là? :idea:

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Re: Problème turbo

Messagepar flipper » 09 févr. 2015, 17:47

Yoyo

Soit

Clapet a impulsion Et/ou Electrovanne de turbo
Et/ou
Wastegate grippé
Et/ou
Intercooler fissuré
Et/ou
Grippage turbine
Et/ou
Mano donc valeur qui déconne :mrgreen:
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Avatar de l’utilisateur
marvin
Membre forum
Messages : 76
Enregistré le : 22 oct. 2014, 14:59
Localisation : Eu, 3 villes soeurs
Contact :

Re: Problème turbo

Messagepar marvin » 09 févr. 2015, 19:19

Tige de wastegate graissée ;)
Modifié en dernier par marvin le 14 févr. 2015, 13:08, modifié 1 fois.

Avatar de l’utilisateur
J2
Membre forum
Messages : 1773
Enregistré le : 24 mars 2012, 17:19
Localisation : Alpes-Maritimes

Re: Problème turbo

Messagepar J2 » 09 févr. 2015, 21:23

marvin a écrit : Tige de wastegate graissée ;)
Attention a la graisse... j'ai niké une wastegate avec de la graisse au lithium (gros moment de solitude quand mon neurone s'est rallumé pour me dire que ça tenais pas la température...) Fin bref j'avais pas du yoyo mais juste une pression 0.5bar en dessous ce que qu'elle aurait du être ^^.

Avatar de l’utilisateur
marvin
Membre forum
Messages : 76
Enregistré le : 22 oct. 2014, 14:59
Localisation : Eu, 3 villes soeurs
Contact :

Re: Problème turbo

Messagepar marvin » 10 févr. 2015, 11:58

Il faut réellement virer tout çà pour acceder -correctement- au clapet à impulsion?

http://www.fq101.co.uk/how-to-guides/ro ... ement.html

Avatar de l’utilisateur
Blaze
Membre forum
Messages : 539
Enregistré le : 14 oct. 2014, 13:05

Re: Problème turbo

Messagepar Blaze » 10 févr. 2015, 12:44

Oui ;) Pour l'avoir fais plusieurs fois.

Avatar de l’utilisateur
Leriols
Membre forum
Messages : 20
Enregistré le : 09 oct. 2014, 10:34
Localisation : Montpellier

Re: Problème turbo

Messagepar Leriols » 23 juin 2015, 07:53

Bonjour
Je ressors le sujet car à mon tour j'ai des soucis de turbo.
Le week-end dernier je roulais sur l'autoroute quand je me suis aperçu que le mano du turbo n'était pas stable. Peu de temps apres plus de pression.
J'ai ramené le road a la maison ( 500 km en atmo) et je l'ai passé àl'odb facile. Aucune erreur.
J'ai dans la foulée débranché la batterie quelques minutes et là comme par magie j'ai retrouvé de la pression dans le turbo pendant quelques kilomètres avant que celui ci ne se recoupe.
J'ai remarqué que le mano montait plus sur d'habitude.

Auriez vous des pistes lumineuses de recherches avant que je mette ma belle au SC.
par avance merci pour votre aide.

Avatar de l’utilisateur
flipper
Membre forum
Messages : 3924
Enregistré le : 03 mai 2010, 17:47
Localisation : Luxembourg/Lyon/Genêve, alias, Smartelo, Smartelol,lol, Neo, Flipp'R, Flipper,

Re: Problème turbo

Messagepar flipper » 23 juin 2015, 10:05

Salut !
clapet a impulsion ou durite entre turbo & celui-ci
flipp'R tune' à votre service pour mécanique/sellerie/ & Créateur et distributeur de "Poney's Gavés aux hormones"
Flipp'Road

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 67 invités