[Mc01-450-452] Remplacement du liquide de refroidissement...

Le bloc moteur et ses organes

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 29 mai 2010, 14:53

Le liquide de refroidissement est un élément vital pour la survie du moteur, autant que l'huile, C'est pourquoi pour une efficacité optimale, il doit être contrôler régulièrement et régénéré tous les 3 ans au maximum, même s'il est encore utilisable car des divers dépôts ou du calcaire peuvent se former dans le circuit et pourraient ainsi empêcher le bon fonctionnement par obturation de la pompe ou du radiateur.

La qualité du fluide utilisé est tout aussi importante : un liquide de bonne qualité permet un refroidissement optimal dans les conditions les plus sévères (embouteillages, cols, etc..), mais aussi il doit respecter une norme constructeur (feuille n° .. )

En cas d'utilisation d'un liquide de refroidissement concentré tel que celui fourni par Mercedes-Benz/Smart, il faut utiliser de l'eau déminéralisée, celle du robinet par exemple, mais attention à ce qu'elle ne contienne pas trop de calcaire.
Mercedes-Benz distribue également un liquide de refroidissement de marque SMB, de très bonne qualité, mais je n'ai pu me pencher plus sur celui ci concernant le respect des normes.

-------------------------------------------------------
Nomenclature :

- LDR, un bidon de 5 litres, respectant la norme MB feuille 325.0, réf : A 000 989 08 25 16
- Clef allen de 6
- une pince à bec plat
- un récipient
- testeur d'antigel
-------------------------------------------------------

Etape n° 1 : tirer le fluide

- ouvrir le bouchon du vase d'expansion (à l'avant gauche sur 450, à l'arrière sur 452)
- retirer le bouchon sur le bloc moteur


Image

- retirer partiellement le carénage plastique sous le radiateur
- débrancher la durite inférieure du radiateur (au niveau du cercle orange). Au besoin, démonter le BP avant (voir tuto en question)


Image

Laisser couler


Etape n° 2 : rinçage du circuit (pas obligatoire, conseillé une fois sur 2)

- remettre la durite inférieur du radiateur en place, sans serrer le collier
- verser de l'eau dans le circuit, environ 10 litres
- retirer la durite pour écouler le restant d'eau


Etape n° 3 : remplissage du circuit

Le liquide de refroidissement référencé plus haut est du concentré, il ne faut pas le mettre pur dans le circuit, au risque de détériorer des durites et joints. Il doit être dilué :

Au minimum : 1 Ldr pour 1 eau = -37°
Au maximum : 1 Ldr pour 2.5 eau


- humecter la durite avant de la remonter
- la remettre en place et serrer le collier (avec la pince)
- remettre le bouchon sur le bloc moteur, serrage à 12 Nm (1.2kg)
- remplir le vase complètement, sans tenir compte du maxi


Etape n° 4 : purge du circuit

Sur les 450 et MC01 :

- ôter la sonde de température moteur


Image

Laisser couler quelque temps pour ôter l'air emprisonné dans le circuit

Sur les 452 :

- Ouvrir la vis de purge en haut à droite du radiateur

Laisser couler suffisamment de temps pour ôter l'air

Ensuite, pour MC01, 450 et 452 :

- refaire le niveau dans le bocal
- contrôler la teneur en antigel
- mettre le moteur en marche
- laisser tourner jusqu'au déclenchement du ventilateur (95-100°C)
- mettre le chauffage sur "chaud", au moins sur la 2° vitesse
- contrôler que le radiateur chauffe, signe d'une bonne circulation du ldr
- contrôler à nouveau la teneur en antigel
- faire un essai sur route
- contrôler le niveau et l'absence de fuite
- contrôler après 100 kms puis 500 kms

-------------------------------------------------------
Rappel de la lecture des niveaux : ici une MC01/450


Image
-------------------------------------------------------

Temps total : 1h

Coût : variable selon l'équipement personnel,
Ldr : 35€ HT les 5 litres de concentré

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Messagepar rôôdy » 13 août 2010, 09:22

Warrior White a écrit :Bonsoir,

Voilà je suis en plein dans la purge et le renouvellement complet de mon liquide de refroidissement.
J'ai pour se faire suivi pas à pas votre tuto.
Cependant, j'aimerai savoir s'il était possible d'obtenir une photo plus précise de la sonde de température moteur histoire de ne pas démonter autre chose à la place. :)

Aussi, je rencontre peut être un soucis.
A l'étape 3, je n'ai pu remplir le vase d'expansion qu'avec 2 litres de LDR avant que le vase ne déborde.
Cela veut il dire qu'il reste plus de 2 litres de l'eau de rincage dans le circuit ?

Je n'ai pas levé la smart comme certains le préconisent sur un autre forum, est ce utile ?

la suite du sujet et des interrogations de WW
http://www.smartfun.fr/forum/viewtopic.php?id=195

nous regardons ça pour te répondre ici ;)

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 13 août 2010, 09:53

En fait tu ne peut pas te tromper, il n'y à qu'une seule sonde à cet endroit là..

Une photo de plus près (en bas à gauche):

Image

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 13 août 2010, 20:44

Oki, bien localisé. Merci.

Mais j'ai un gros soucis maintenant : pas moyen de remettre l'attache en forme de fer à cheval.
J'y ai passé des heures cet aprem, sans succès ! :(

Horrible !

Y a t-il une technique particulière pour la faire passer ?

J'ai l'impression que la sonde est trop haute, la patte de droite ne veut pas passer au dessus du rebord de la sonde, ce qui empéche donc de faire passer l'attache complétement.

La sonde ne se visse pas ?
Elle s'enfonce fermement dans le trou, c'est tout ?
Le joint de la sonde peut il avoir un sens ?

Aidez moi s'il vous plait. :(
Modifié en dernier par Warrior White le 13 août 2010, 20:45, modifié 1 fois.

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 13 août 2010, 22:11

La sonde n'a pas de sens normalement, ou alors j'ai pas fais gaffe, je l'ai remonté comme il était.. :/
Pour être sur du bon sens de la sonde (si jamais y'en à un), remonte la comme sur la photo, fils vers l'avant

Pour remettre l'agrafe, j'ai mis je sais plus quoi entre mon pouce et l'agrafe, sinon tu te ruine le pouce. Il faut la pousser en même temps sur tout sa largeur, sinon elle rentre pas.. c'est comme ça qu'elle est rentrée chez moi..

La sonde est juste emboîtée dans son emplacement, tu as un petit cran même, sans doute quand le joint se mets dans une quelconque gorge.. :/

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 13 août 2010, 23:24

Merci Malioxe, je retenterai demain.
Perso je n'ai pas vu de cran sur la sonde...

Tu indiques avoir besoin d'une pince à bec plat et d'une clef à pipe de 8 dans ton tuto mais à quel moment en a t-on besoin ?

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 14 août 2010, 08:45

La pince c'est pour le collier de la durite de sortie de radiateur, pour pouvoir le refermer.

Par contre la clef de 8 je sais pas ce qu'elle fait là... j'ai beau relire le tuto 2-3 fois, elle à du se glisser la par mégarde, je la supprime de la nomenclature :rolleyes:

Pour le cran de la sonde, je l'ai senti en la mettant, j'ai pas fait gaffe à l'oeil.. j'ai juste senti comme un cran en remettant la sonde, sans doute du au moment où le joint se mets en place..

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 14 août 2010, 09:24

Ha peut être !
Je vais verrifier ça tout de suite, je m'y remets là.
Merci !

Souhaitez moi bonne chance !

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 14 août 2010, 09:49

bah bonne chance alors :D :D

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 14 août 2010, 12:25

Coupable localisé !
Joint torique dilaté !

Qui ne rentre plus dans sa gorge , ce qui implique donc une sonde trop haute !

Donc il faut que je le change. Connaissez vous son diamètre exacte ou sa référence ?

Au pire une astuce pour lui faire perdre du volume ? Congélateur ?
Modifié en dernier par Warrior White le 14 août 2010, 12:31, modifié 1 fois.

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 14 août 2010, 13:03

Je crains que le joint ne se détaille en PdR... sur mon EPC, j'ai pas accès aux sondes... :(

si tu mets du lubrifiant au silicone sur le joint, ca rentre pas? :/ ou le rentrer en le tournant d'un sens puis de l'autre (à coup de 8° de tour)..

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34704
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Messagepar rôôdy » 14 août 2010, 15:10

un joint thorique : il y a possibilité de trouver une dimention intermédiaire !!
le soucis : c'est la quantité à acheter pour n'en avoir qu'un seul :|

.. au pire il y a toujours moyen de " moyenner " avec un joint :(

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 14 août 2010, 16:16

Miracle !
J'ai enfin réussi !

Ouf ! Sérieux je commencais à désespérer, vraiment pas facile !

Le joint une fois sorti du congélateur a pris place plus facilement dans la gorge ce qui a permi le passage de l'agraffe !
J'en ai bavé mais je vais pouvoir passer à autre chose maintenant !

Pas eu besoin de lubrifiant au silicone, juste un peu de WD40 il me semble, ensuite oui, quelque vas et viens de gauche à droite pour faire passer le joint dans son emplacement.

C'est expérience me permettra de m'y prendre autrement la prochaine fois...
Deux aprèm dessus, croyez moi je sais qu'elle tête a cette sonde de température moteur !

Erf en tout cas, il vaut mieux ne pas le perdre non plus s'il ne se vend pas à l'unité !

Question, une fois la sonde de nouveau en place, le moteur mis en route pour atteIndre 3 bulles, le thermostat mis en route, l'appoint du LDR fait, est ce utile de presser la durite bas du radiateur pour faire remonter un peu d'air ? Il me semble que j'ai lu cela sur un tuto quelque part...

Vous en pensez quoi ?

Avatar de l’utilisateur
Alex'70
anim
anim
Messages : 876
Enregistré le : 17 avr. 2010, 21:51
Localisation : 70 - Luxeuil

Messagepar Alex'70 » 14 août 2010, 17:47

Lorsque ton moteur tourne faut surtout vérifier que le radiateur chauffe, c'est signe que le ldr circule bien... (je vais rajouter ça dans le tuto tien)

Warrior White
Membre forum
Messages : 26
Enregistré le : 12 août 2010, 21:47
Contact :

Messagepar Warrior White » 14 août 2010, 19:52

La technique de pincer la durite bas du radiateur n'est pas à éviter au contraire ?
Parce que sur le coup, je pensais que ça allait faire des trous d'air dans le circuit.

En fait lorsqu'on presse la durite, c'est comme si on souflet à l'aide d'une paille dans un verre, ça fait des bulles dans le vase d'expension...

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 42 invités