Moto

Découvertes, Passions, Loisirs.

Avatar de l’utilisateur
Eddy
Membre forum
Messages : 5
Enregistré le : 04 avr. 2016, 08:38
Localisation : Pringy

Re: Moto

Messagepar Eddy » 04 avr. 2016, 09:20

Salut !
la famille s'est agrandie, j'ai toujours ma moto en vente. Le prix pourra être revu, pour un passionné, un motard sérieux. Etat irréprochable. http://www.emoto.com/annonces/occasions ... 600&tri=a1 Merci roody pour le support.

Image

Image

Image

Avatar de l’utilisateur
Blaze
Membre forum
Messages : 539
Enregistré le : 14 oct. 2014, 13:05

Re: Moto

Messagepar Blaze » 10 avr. 2016, 19:40

Il y a du monde qui roule en balade en combinaison cuir ?
Vu que je suis passé en sportive, pour les journées balades, j'aimerai passé sur une combinaison cuir 1 pièces, botte et gant qui vont bien. Pas besoin du matos le plus cher racing puisque je ne fais pas de piste.
C'est surtout pour être plus confortable et en sécurité.

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Moto

Messagepar rôôdy » 30 mai 2016, 12:39

11 avr. 2016 11:24 - rôôdy a écrit :Je te conseillerais tout de même le cuir en 2 pièces, surtout quand tu fais un arrêt technique, mieux encore pour l'arrêt gastro. Sinon, uniquement pour la roulade, effectivement c'est bien sympa.


:? juste comme ça ... en provenance du web !

Image

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 31 août 2016, 21:59

'tit Up!

12rs.jpg

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 21 sept. 2016, 09:06

Le lobby des ploucs de la Sécurité Routière frappe une nouvelle fois. Visible dans cet article, une décision encore appuyée / justifiée par des chiffres dont on ne sait pas d'où ils sortent, surtout comment ils sont produits.. Si ce n'est pas de la propagande SOFRES, c'est IPSOS etc.... 'fin amis motards au cas où vous ne le sauriez pas, car c'est la base, ne serait-ce que lorsque vous commencez vos première leçons de conduite : les gants sont une évidence !
Un peu comme mettre ses mains sur un fer à repasser, branché.. ça brûle !

non ? sans déconner !

Image

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 12 avr. 2017, 13:03

l'un de mes collègues vent sa VFR 800 entièrement reconditionnée et révisée.. nickel !
> 2'000 € à saisir :)

IMG_7240.png
IMG_7240.png (604.77 Kio) Vu 807 fois

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Moto

Messagepar rôôdy » 17 mai 2018, 19:30

'tit Up !
rôôdy a écrit : VFR 800 entièrement reconditionnée et révisée..
la moto a été vendue en moins d'une journée . . .

Bon sujet actuel un peu plus sérieux qui me fait vous demander un 'tit coup de pouce, s'il vous plaît.
J'avoue que je suis quelque peu aussi perplexe que déconcerté, lisez plutôt :

Moto : K12RS - Ce matin moto au parking en arrivant au bureau : RAS
Ce soir je me prépare à rentrer du bureau, je coupe l'alarme, je démarre, j'allume les feux : RAS
Trajet pour rentrer, traversée de Lyon, et soudain : plus de Warning en remontant la file quais du rhône
Plus tard plus de plein phares ! plus de lumière sur mes compteurs.
Je roule et décide de faire une pause sur la première aire de repos.
Arrivé à Dardilly : je coupe la moto et retire ma clef : le démarreur tourne !! :shock:
J'actionne le coupe circuit.. rien ! J'appelle la concession BM pour avoir le chef d'atelier et rien !
Du coup avant que la batterie claque.. je repars sans tarder chez moi.. 3 Km plus loin.
J'arrive dans le garage, arrête la moto avec le coupe circuit, je retire la clef..
le démarreur reste actionné ! J'ai prévu la caisse du FBS.. j'ouvre la machine et je débranche tout !

Voilà !
Bon j'ai téléphoné à BMW.. et au moment d'écrire ce post j'attends toujours qu'ils me rappellent, étant censé être en panne sur le bord de la route..
Et là.. c'est le drame car la moto, j'en ai just'un peu besoin pour aller au boulot, et je ne sais fichtrement pas d'où celà pourrait il provenir !? Je précise : j'ai une alarme BMW de type céphalopode, qui n'a pas l'option démarrage moto. Et oui comme vous, je me suis dit ce genre de gadget des fois.. mais l'alarme n'en est pas pourvue .. Bon bein si vous avez des pistes.. je suis preneur. C'est tout de même assez la poisse en ce moment. Merci pour vos contributions.

Avatar de l’utilisateur
Klug
Membre forum
Messages : 657
Enregistré le : 06 juin 2013, 14:49

Re: Moto

Messagepar Klug » 17 mai 2018, 22:30

J'ai eu ce genre de délires sur une caisse (clignotants qui font n'importe quoi, radio impossible à éteindre, etc).

C'est la batterie qui était en train de mourir.
Volvo C303 Vattenfall 1976
Range Rover Soft Dash 300tdi 1995
Mitsubishi Pajero mk3 V6 GDI 2001
Smart Roadster Coupé 2003
Smart ForTwo cdi 2006
Lexus RX400h 2006

Avatar de l’utilisateur
Buzzz
Membre forum
Messages : 638
Enregistré le : 01 oct. 2014, 14:39
Localisation : 90 - Belfort

Re: Moto

Messagepar Buzzz » 18 mai 2018, 10:04

Non, rien à voir. C'est une maladie BMW. Charbon ou régulateur d'alternateur à remplacer.
Enfin, si mes souvenirs sont bons...

Avatar de l’utilisateur
Bluew85
Membre forum
Messages : 387
Enregistré le : 11 déc. 2014, 17:32
Localisation : Côte vendéenne

Re: Moto

Messagepar Bluew85 » 18 mai 2018, 11:53

Sur ma R1100R j’avais des symptômes comparables et c’était des fils dénudés, presque coupés pour certains au niveau du té de fourche. Ils sont attachés trop serrés avec des colliers plastiques et ça finit par couper ... et faire court jus sur la masse métallique du cadre.

Bon courage ! :aadmin: :roll: :wink:

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 19 mai 2018, 09:42

woooo p'tin ! l'année de ses 20 ans.. mon muscle-racer me ferait ça ?
:shock: faaaïïlll

Merci pour vos avis, du coup je ne sais pas si je le fais moi-même ou si le mène en concession, parce que sur certains points il faut des outils spéciaux chez BMW. Bon en tout cas.. EuroMoto ne m'a toujours pas téléphoné.. je suis censé être encore en panne sur le côté de la route. Voilà quoi, ça fait pas très sérieux après autant d'années en bon client, et apporteur d'affaires.. Mon frère qui va s'acheter une F800 ces temps-ci.. bein c'est certain, nous n'allons pas aller la chercher chez eux :| - Tout fout le camp !


Info : Diag GS911 pour BMW

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Moto

Messagepar rôôdy » 19 mai 2018, 19:31

:aadmin: OK.. fin de la journée... c'est fait !

Bon il y a quelque temps Xan m'a offert un coffret MBW Motorrad REPAIR & SERVICE DATA :
BMW01.png
BMW01.png (468.29 Kio) Vu 343 fois

BMW02.png
BMW02.png (500.78 Kio) Vu 343 fois


J'ai 'checké tout ce que je pouvais.. et mon ELM n'est pas compatible.
J'ai essayé de chercher ce qui se rapproche le plus de la situation et de mon évaluation de la panne. J'ai tenu compte de ce que j'ai lu plus avant ! et voilà en gros.. au choix : soit démonter et remonter, soit changer, :lol: rien de plus normal quoi !?

diag1.png
diag1.png (859.32 Kio) Vu 343 fois

diag2.png
diag2.png (522.15 Kio) Vu 343 fois


Bon j'ai démonté le côté gauche de la moto, j'ai soulevé le réservoir.
Indispensable pour atteindre le démarreur, et je me suis inspiré de ce que j'ai vu sur le web, avec un p'tit souci de ne pas avoir la facilité de rechercher exactement la cause de la panne avec un Diag .. en gros.

démarreur.PNG
démarreur.PNG (411.97 Kio) Vu 343 fois


Le relais claque bien et revient en place instantanément.
Du coup, j'ai dé-scellée la base, excavé les 2 ressorts, retournés les contacteurs et remis en place.
J'ai scellé avec des embouts de tourne-vis dans un étau, remonté le tout, branché la batterie.. et là.. miracle, le démarreur ne tourne pas ! Donc je mets la clef de contact, je m'assure que l'alarme n'est pas active.. et je fais un test global : les vannes s'initialisent, la pompe de carbu aussi ! je teste les feux, cligno et avertisseur.. bingo !
Bon bein j'appuie sur le Switch du Démarreur et là.. génial ça repart la moto claque tout de suite et surtout tout reste en fonction. Je laisse la moto tourner jusqu'à ce que les vapeurs d'essence s'estompent.. Je coupe le contact et le démarreur ne tourne plus ! J'ai fait un essai sur route pour m'assurer que le double ABS s'initialise bien.. et hop ! retour au garage.. 'tite pause bien méritée, puis remontage ... de tout le reste :lol:

bloc.png
bloc.png (464.14 Kio) Vu 343 fois


Et voilou ! en gros 3h30 de boulot.. Comme Guide-Extracteur, j'ai utilisé la tige de la perceuse.. et j'ai vraiment galéré pour le remontage. Merci ma 'tite femme pour son coup de main après la pause ! Une ' réparation ' qui devrait durer quelque temps et je m'attends un jour où l'autre à ce qu'il me faille envisager de changer le démarreur. Rappel, la moto à 20 ans cette année quand même ! 8)

NB : Alim 12V indispensable pour les Test sur l'établi, pour valider, avant de remonter.
Parce que s'il faut le faire sur la moto c'est double peine assurée !

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 12 juin 2018, 12:28

'tit Up!

12_RS-40000-1.jpg



40'000 Km hormis quelques hibernations, elle roule presque au quotidien été comme hiver !
.. bon là, elle va prendre un peu plus de bornes du fait d'avoir quitté la ville :lol:


moto40-000.png

Avatar de l’utilisateur
Nino
fun addicted
Messages : 1808
Enregistré le : 05 mai 2010, 16:20
Localisation : Lyon

Re: Moto

Messagepar Nino » 12 juin 2018, 12:36

Rôôdy,Bon Anniv!.. paye ton gâteau

Avatar de l’utilisateur
rôôdy
admin
admin
Messages : 34484
Enregistré le : 16 avr. 2010, 00:26
Localisation : l i ø n n e t ™
Contact :

Re: Moto

Messagepar rôôdy » 27 août 2018, 13:31

Une moto qui me fais tripper !

radial-engine-bike.jpeg

Qui est en ligne

Utilisateurs parcourant ce forum : Baidu [Spider], Majestic-12 [Bot] et 32 invités